<!doctype html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="initial-scale=1">
	<title>Aldi Nord greift Betriebsräte an: Schluss, Aus, Ende! - Online petition</title>

	<!-- Icons / Web app information -->
	<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="32x32">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="apple-touch-startup-image" href="/apple-touch-icon.png">
	<meta name="msapplication-config" content="none">

	<meta name="theme-color" content="#29b0cc">

	<!-- Search engine information -->
			<meta name="robots" content="index, follow">
	
	<meta name="description" content="Die unsägliche Vorgehensweise von Aldi Nord zur Zermürbung von demokratisch gewählten Betriebsräten muss aufhören. Es muss endlich Schluss sein mit dem Aufstacheln der Aldi-Beschäftigten von Seiten des Arbeitgebers, um die Betriebsräte &quot;von unten&quot; unter Druck zu setzen. Die Flut von vorgefertigten und von Beschäftigten unterzeichneten &quot;Protest&quot;-Briefen muss ein Ende haben.">
	<meta name="keywords" content="epetition petition local regional signatures list citizens initiative referendum poll application request protest campaign appeal complaint statement declaration opinion create sign signature support politics law making legislation process decision-making direct democracy grassroots democracy open government participation ">

	
		
	<link rel="canonical" href="https://www.openpetition.de/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
	<link rel="author" href="/humans.txt">

	
	<!-- Social media information -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@oPetition">

	<meta property="og:site_name" content="openPetition">
			<meta property="og:title" content="Aldi Nord greift Betriebsräte an: Schluss, Aus, Ende! - Online petition">
		<meta property="og:image" content="https://www.openpetition.de/images/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende_1568967462_desktop.jpg">
		<meta property="og:description" content="Die unsägliche Vorgehensweise von Aldi Nord zur Zermürbung von demokratisch gewählten Betriebsräten muss aufhören. Es muss endlich Schluss sein mit dem Aufstacheln der Aldi-Beschäftigten von Seiten des Arbeitgebers, um die Betriebsräte &quot;von unten&quot; unter Druck zu setzen. Die Flut von vorgefertigten und von Beschäftigten unterzeichneten &quot;Protest&quot;-Briefen muss ein Ende haben.">

	<!-- CSS -->
	
			<link rel="stylesheet" media="screen" href="/css/highcharts.css?1563972456">
	
			<link rel="stylesheet" media="screen" href="/css/main.css?1569509401">
	
	
	</head>

<body id="petition-online"	class="theme-background-variant-1">
	
	<div data-replace="header" id="header" class="theme-background-variant-1">
		<div id="header-grey-bar" class="theme-background-variant-3">
			<div class="max-content-width-100-percent">
				<div id="header-user-menu">

											<span id="register-link" class="header-user-menu-item">
							<a href="/user/registrieren"
								class="header-user-menu-item-text theme-link-variant-1">
								register							</a>
						</span>
						<span class="header-user-menu-item">
							<a href="/user/anmelden"
								class="header-user-menu-item-text theme-link-variant-1">
								log in							</a>
						</span>
					
					<form class="header-language-select-form" method="GET">
						<div class="header-language-selector-container">
							<select class="header-language-selector theme-text-variant-5 cut-text" name="language">
															<option value="da_DK.utf8"
									>
									Dansk								</option>
															<option value="de_DE.utf8"
									>
									Deutsch								</option>
															<option value="el_GR.utf8"
									>
									ελληνικά								</option>
															<option value="en_GB.utf8"
									selected>
									English								</option>
															<option value="es_ES.utf8"
									>
									Español								</option>
															<option value="fr_FR.utf8"
									>
									Français								</option>
															<option value="hr_HR.utf8"
									>
									Hrvatski								</option>
															<option value="it_IT.utf8"
									>
									Italiano								</option>
															<option value="lv_LV.utf8"
									>
									Latviešu valoda								</option>
															<option value="hu_HU.utf8"
									>
									Magyar								</option>
															<option value="nl_NL.utf8"
									>
									Nederlands								</option>
															<option value="pl_PL.utf8"
									>
									Polski								</option>
															<option value="pt_PT.utf8"
									>
									Português								</option>
															<option value="ro_RO.utf8"
									>
									Română								</option>
															<option value="sv_SE.utf8"
									>
									Svenska								</option>
														</select>

							<svg viewBox="0 0 7 4" width="7" height="7" class="icon-arrow-down">
	<g transform="translate(-6,-8.84)">
		<polygon points="13,9.6011336 9.5,12.84 6,9.6011336 6.8225,8.84 9.5,11.312335 12.1775,8.84 "/>
	</g>
<image src="/icon/arrow-down_7x7.png" xlink:href="" width="7" height="7"/></svg>						</div>

						<button id="header-language-selector-button" type="submit"
							class="theme-button-small" title="Change the language displayed">
							change						</button>
					</form>

									</div>
			</div>
		</div>
		<div class="max-content-width-100-percent">
			<div id="max-content-width-100-percent-nav">
				<div id="header-logo-nav-bar">
					
<div id="logo">
	<a class="logo-link" data-country="DE"		title="Zur Startseite von openPetition Germany"
		href="/">
	<svg viewBox="0 0 243.50002 71.729995" width="223" height="66" class="icon-logo_openpetition_big_with_color">
	<g transform="translate(-111.82,-85.170004)">
		<!-- Line between bird and "openPetition" -->
		<rect style="fill: #3e3d40" height="62.360001" width="0.85000002" y="91.699997" x="189.17"/>

		<!-- Colored body of the bird -->
		<path style="fill: #29b0cc" d="m 173.74,102.35 c -0.64,-0.39 -1.33,-0.66 -2,-0.87 -0.01,-0.11 -0.02,-0.21 -0.04,-0.29 -0.47,-3.32 -2.73,-5.12 -6.18,-5.45 -5.19,-0.5 -5.42,3.7 -9.13,5.64 -1.4,0.73 -2.69,1.22 -4.52,1.47 -2.83,0.38 -5.96,-0.36 -8.42,-1.57 -4.3,-2.13 -11,-8.14 -15.85,-11.44 -4.85,-3.3 -14.87,2.79 -14.87,2.79 0,0 9.55,4.58 13,8.03 5.72,5.73 6.76,11.25 7.55,13.77 0.79,2.52 1.56,5.33 1.56,5.33 0,0 -2,6.39 -7.37,8.56 -3.39,1.37 -8.76,0.67 -8.76,0.67 0,0 -2.13,6.62 1.13,11.35 2.52,3.66 8.14,6.42 8.14,6.42 0,0 2.49,-4.62 4.11,-6.46 2.23,-2.54 4.76,-3.34 6.62,-3.61 5,-0.72 10.35,1.58 15.53,5.06 6.62,4.45 15.4,15.15 15.4,15.15 0,0 1.79,-16.65 -2.45,-27.93 -2.3,-6.13 -2.45,-9.8 -2.34,-13.69 0.15,-5.38 1.77,-7.07 1.77,-7.07 2.06,-2.05 2.91,-1.24 4.34,-2.84 0.33,-0.36 0.53,-0.82 0.66,-1.31 0.29,-0.03 0.58,-0.06 0.86,-0.06 1.14,-0.01 2.91,0.14 2.91,0.14 0,0 -0.2,-0.91 -1.65,-1.79 z m -15.3,25.88 c -3.75,3.1 -4.36,4.16 -8.28,4.42 -3.92,0.27 -7.99,0.35 -9.88,-1.26 0,0 -2.07,-1.02 -2.26,-1.79 -0.2,-0.76 -0.52,-1.52 0,-2.38 0.52,-0.86 4.53,-5.96 6.42,-7.71 1.89,-1.75 5.73,-4.95 7,-5.42 1.27,-0.46 3.52,-1.09 3.52,-1.09 0,0 1.48,0.44 2.96,1.68 1.48,1.24 5.14,6.46 5.14,6.46 0,0 -0.87,4 -4.62,7.09 z"/>

		<!-- Empty stomach of the bird -->
		<path style="fill: #3e3d40" d="m 170.7,153.25 -0.69,-0.71 c -0.09,-0.1 -9.34,-9.65 -15.32,-12.77 -0.59,-0.31 -1.16,-0.63 -1.77,-0.98 -2.67,-1.52 -5.44,-3.08 -9.22,-2.97 -4.03,0.14 -7.19,1.59 -9.14,4.2 -1.32,1.77 -3.25,6.19 -3.27,6.23 l -0.16,0.37 -0.37,-0.15 c -0.23,-0.09 -5.55,-2.2 -8.2,-5.45 -3.47,-4.24 -2.05,-10.54 -1.99,-10.8 l 0.08,-0.34 0.35,0.02 c 0.05,0 4.96,0.21 7.87,-1.26 3.48,-1.76 5.21,-2.98 6.69,-5.89 -0.31,-0.88 -1.74,-4.9 -2.55,-6.89 -2.28,-5.62 -4.94,-9.66 -7.91,-12.01 -3.46,-2.73 -12.46,-6.33 -12.56,-6.37 l -0.72,-0.28 0.62,-0.45 c 0.37,-0.27 9.11,-6.55 14.03,-3.77 1.85,1.05 3.94,2.42 6.16,3.87 3.37,2.21 6.85,4.49 9.35,5.48 2.52,1 5.4,1.29 7.69,0.78 1.69,-0.37 2.8,-0.93 3.95,-1.66 1.17,-0.74 1.9,-1.74 2.6,-2.71 1.18,-1.62 2.39,-3.29 5.55,-3.29 0.04,0 0.08,0 0.11,0 l -0.01,0.85 c -2.82,-0.03 -3.82,1.35 -4.98,2.95 -0.75,1.03 -1.53,2.1 -2.83,2.93 -1.45,0.92 -2.67,1.43 -4.21,1.77 -2.44,0.54 -5.5,0.23 -8.17,-0.82 -2.58,-1.02 -6.1,-3.33 -9.5,-5.56 -2.2,-1.44 -4.28,-2.81 -6.11,-3.84 -3.75,-2.11 -10.4,1.9 -12.49,3.28 2.25,0.93 9.02,3.82 12.03,6.19 3.09,2.44 5.84,6.6 8.17,12.35 0.92,2.26 2.61,7.06 2.62,7.1 l 0.06,0.17 -0.08,0.16 c -1.6,3.23 -3.49,4.59 -7.14,6.43 -2.66,1.34 -6.69,1.38 -7.92,1.36 -0.24,1.34 -0.89,6.35 1.88,9.73 2.13,2.6 6.25,4.51 7.5,5.04 0.51,-1.13 2.04,-4.46 3.2,-6.02 2.1,-2.82 5.48,-4.39 9.77,-4.54 4.02,-0.14 7.01,1.57 9.65,3.07 0.6,0.34 1.17,0.67 1.75,0.97 5.19,2.72 12.52,9.89 14.83,12.21 -0.01,-3.6 -0.36,-16.06 -4.34,-24.5 -0.61,-1.29 -1.37,-2.9 -2.26,-4.56 -0.19,0.64 -0.45,1.26 -0.8,1.85 -1.47,2.47 -7.01,10.42 -16.6,9.38 -5.5,-0.6 -7.53,-2.23 -8.28,-3.5 -0.45,-0.77 -0.55,-1.66 -0.26,-2.38 1.57,-3.89 12.65,-15.57 17.72,-14.85 3.01,0.43 5.55,3.32 7.75,6.99 0.06,-1.63 -0.18,-3.46 -0.51,-5.57 -0.75,-4.89 0.99,-6.83 1.21,-7.05 0.97,-1.13 1.68,-1.48 2.31,-1.79 0.53,-0.26 0.96,-0.47 1.47,-1.15 l 0.66,0.52 c -0.63,0.84 -1.21,1.12 -1.77,1.4 -0.59,0.29 -1.2,0.58 -2.06,1.59 l -0.03,0.03 c -0.01,0.01 -1.69,1.7 -0.97,6.32 0.41,2.69 0.7,4.96 0.42,6.96 0.98,1.75 1.89,3.61 2.75,5.44 4.77,10.1 4.42,25.74 4.42,25.9 z m -16.11,-39.78 c -4.51,0 -14.89,10.44 -16.46,14.35 -0.07,0.18 -0.27,0.81 0.21,1.62 0.53,0.9 2.22,2.49 7.65,3.09 9.1,1 14.39,-6.62 15.79,-8.97 0.46,-0.78 0.75,-1.61 0.91,-2.51 -2.07,-3.62 -4.73,-7.13 -7.73,-7.56 -0.12,-0.01 -0.25,-0.02 -0.37,-0.02 z"/>

		<!-- Outline of the bird -->
		<path style="fill: #3e3d40" d="m 170.7,153.25 -0.69,-0.71 c -0.09,-0.1 -9.34,-9.65 -15.32,-12.77 -0.59,-0.31 -1.16,-0.63 -1.77,-0.98 -2.67,-1.52 -5.44,-3.08 -9.22,-2.97 -4.03,0.14 -7.19,1.59 -9.14,4.2 -1.32,1.77 -3.25,6.19 -3.27,6.23 l -0.16,0.37 -0.37,-0.15 c -0.23,-0.09 -5.55,-2.2 -8.2,-5.45 -3.47,-4.24 -2.05,-10.54 -1.99,-10.8 l 0.08,-0.34 0.35,0.02 c 0.01,0 0.27,0.01 0.71,0.01 1.4,0 4.89,-0.12 7.16,-1.27 3.48,-1.76 5.21,-2.98 6.69,-5.89 -0.31,-0.88 -1.74,-4.9 -2.55,-6.89 -2.28,-5.62 -4.94,-9.66 -7.91,-12.01 -3.46,-2.73 -12.46,-6.33 -12.56,-6.37 l -0.72,-0.28 0.62,-0.45 c 0.25,-0.18 6.22,-4.48 11.07,-4.48 1.13,0 2.13,0.24 2.96,0.71 1.85,1.05 3.94,2.42 6.16,3.87 3.37,2.21 6.85,4.49 9.35,5.48 2.49,0.98 5.4,1.29 7.69,0.78 1.69,-0.37 2.8,-0.93 3.95,-1.66 1.17,-0.74 1.9,-1.74 2.6,-2.71 1.18,-1.62 2.39,-3.29 5.55,-3.29 h 0.12 c 3.51,0.04 5.84,1.79 6.54,4.9 0,0 0,0.01 0,0.01 0.65,0.16 1.24,0.37 1.75,0.62 1.52,0.76 1.85,1.68 1.88,1.78 l 0.18,0.56 h -0.63 c -0.28,0 -1.69,0 -2.62,0.09 -0.15,0.01 -0.31,0.04 -0.48,0.07 -0.11,0.45 -0.29,0.84 -0.53,1.16 -0.63,0.84 -1.21,1.12 -1.77,1.4 -0.59,0.29 -1.2,0.58 -2.06,1.59 l -0.03,0.03 c -0.01,0.01 -1.69,1.7 -0.97,6.32 0.46,2.97 0.67,5.07 0.41,6.95 1.02,1.81 1.93,3.69 2.76,5.46 4.77,10.1 4.42,25.74 4.42,25.9 z m -26.58,-18.29 c 3.79,0 6.66,1.64 9.2,3.08 0.6,0.34 1.17,0.67 1.75,0.97 5.19,2.72 12.52,9.89 14.83,12.21 -0.01,-3.6 -0.36,-16.06 -4.34,-24.5 -0.85,-1.79 -1.77,-3.7 -2.8,-5.53 l -0.07,-0.13 0.02,-0.15 c 0.28,-1.8 0.07,-3.87 -0.39,-6.83 -0.75,-4.89 0.99,-6.82 1.21,-7.05 0.97,-1.13 1.68,-1.48 2.31,-1.79 0.53,-0.26 0.96,-0.47 1.47,-1.15 0.21,-0.28 0.36,-0.64 0.43,-1.08 l 0.05,-0.28 0.28,-0.06 c 0.3,-0.06 0.58,-0.11 0.84,-0.13 0.59,-0.06 1.37,-0.08 1.95,-0.09 -0.22,-0.22 -0.56,-0.48 -1.05,-0.73 -0.52,-0.26 -1.13,-0.47 -1.82,-0.61 l -0.27,-0.06 -0.05,-0.27 c -0.02,-0.09 -0.04,-0.18 -0.05,-0.26 -0.78,-3.46 -3.55,-4.22 -5.74,-4.25 h -0.11 c -2.73,0 -3.73,1.37 -4.88,2.95 -0.75,1.03 -1.53,2.1 -2.83,2.93 -1.45,0.92 -2.67,1.43 -4.21,1.77 -2.44,0.54 -5.53,0.22 -8.17,-0.82 -2.58,-1.02 -6.1,-3.33 -9.5,-5.56 -2.2,-1.44 -4.28,-2.81 -6.11,-3.84 -0.71,-0.4 -1.56,-0.6 -2.55,-0.6 -3.7,0 -8.28,2.78 -9.94,3.88 2.25,0.93 9.02,3.82 12.03,6.19 3.09,2.44 5.84,6.6 8.17,12.35 0.92,2.26 2.61,7.06 2.62,7.1 l 0.06,0.17 -0.08,0.16 c -1.6,3.23 -3.49,4.59 -7.14,6.43 -2.43,1.23 -6.08,1.36 -7.53,1.36 -0.15,0 -0.28,0 -0.39,0 -0.24,1.33 -0.89,6.35 1.88,9.73 2.13,2.6 6.25,4.51 7.5,5.04 0.51,-1.13 2.04,-4.46 3.2,-6.02 2.1,-2.82 5.48,-4.39 9.77,-4.54 0.15,0.01 0.3,0.01 0.45,0.01 z"/>

		<!-- Text "openPetition" -->
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 210.87,115.36 c -4.23,0 -6.35,2.22 -6.35,6.67 0.02,4.44 2.13,6.65 6.35,6.65 4.23,0 6.35,-2.22 6.35,-6.65 0,-4.45 -2.12,-6.67 -6.35,-6.67 z m 0,11.43 c -2.67,0 -4,-1.6 -4,-4.81 0,-3.14 1.33,-4.71 4,-4.71 2.67,0 4,1.57 4,4.71 0,3.2 -1.34,4.81 -4,4.81 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 225.74,115.36 c -1.89,0 -3.72,0.18 -5.48,0.55 v 17.61 h 2.35 v -5.46 c 1,0.42 2.03,0.63 3.1,0.63 4.3,0 6.45,-2.33 6.45,-7 0,-4.22 -2.14,-6.33 -6.42,-6.33 z m -0.05,11.3 c -1.13,0 -2.16,-0.23 -3.08,-0.69 v -8.35 c 0.89,-0.2 1.93,-0.3 3.11,-0.3 2.75,0 4.13,1.45 4.13,4.35 0,3.33 -1.39,4.99 -4.16,4.99 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 240.95,115.36 c -4.26,0 -6.39,2.17 -6.39,6.51 0,4.54 2.25,6.82 6.74,6.82 1.68,0 3.11,-0.13 4.29,-0.38 v -1.9 c -1.18,0.25 -2.35,0.38 -3.53,0.38 -3.44,0 -5.15,-1.36 -5.15,-4.09 h 8.98 c 0.79,-4.89 -0.86,-7.34 -4.94,-7.34 z m -4.04,5.39 c 0.15,-2.34 1.37,-3.5 3.66,-3.5 2.23,0 3.29,1.17 3.17,3.5 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 256.32,115.36 c -1.63,0 -3.26,0.57 -4.88,1.7 l -0.42,-1.7 h -1.59 v 13.33 h 2.35 V 119 c 1.21,-1.13 2.49,-1.69 3.83,-1.69 1.97,0 2.96,0.99 2.96,2.97 v 8.4 h 2.35 v -8.37 c 0.01,-3.29 -1.53,-4.95 -4.6,-4.95 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 272.35,110.54 h -7.74 v 18.15 h 2.35 v -16.21 h 5.18 c 1.93,0 2.89,0.84 2.89,2.51 0,2.12 -1.73,3.45 -5.21,4 l 0.48,1.98 c 4.82,-0.78 7.22,-2.81 7.22,-6.08 0.01,-2.9 -1.71,-4.35 -5.17,-4.35 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 286.01,115.36 c -4.26,0 -6.39,2.17 -6.39,6.51 0,4.54 2.25,6.82 6.74,6.82 1.68,0 3.11,-0.13 4.29,-0.38 v -1.9 c -1.18,0.25 -2.35,0.38 -3.53,0.38 -3.44,0 -5.15,-1.36 -5.15,-4.09 h 8.98 c 0.79,-4.89 -0.86,-7.34 -4.94,-7.34 z m -4.04,5.39 c 0.15,-2.34 1.37,-3.5 3.66,-3.5 2.23,0 3.29,1.17 3.17,3.5 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 295.97,113.2 h -1.47 v 11.9 c 0,2.4 1.12,3.59 3.35,3.59 h 1.73 v -1.9 h -1.12 c -1.07,0 -1.61,-0.62 -1.61,-1.87 v -7.66 h 2.73 v -1.9 h -3.1 z"/>
		<rect style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" height="1.9" width="2.3499999" y="110.54" x="302.62"/>
		<rect style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" height="13.33" width="2.3499999" y="115.36" x="302.62"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 310.12,113.2 h -1.47 v 11.9 c 0,2.4 1.12,3.59 3.35,3.59 h 1.73 v -1.9 h -1.12 c -1.07,0 -1.61,-0.62 -1.61,-1.87 v -7.66 h 2.73 v -1.9 h -3.1 z"/>
		<rect style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" height="1.9" width="2.3499999" y="110.54" x="316.76999"/>
		<rect style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" height="13.33" width="2.3499999" y="115.36" x="316.76999"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 328.51,115.36 c -4.23,0 -6.35,2.22 -6.35,6.67 0.02,4.44 2.13,6.65 6.35,6.65 4.23,0 6.35,-2.22 6.35,-6.65 0,-4.45 -2.12,-6.67 -6.35,-6.67 z m 0,11.43 c -2.67,0 -4,-1.6 -4,-4.81 0,-3.14 1.33,-4.71 4,-4.71 2.67,0 4,1.57 4,4.71 0,3.2 -1.33,4.81 -4,4.81 z"/>
		<path style="fill: #3e3d40; stroke: #3e3d40; stroke-width: 0.25; stroke-miterlimit: 10" d="m 344.78,115.36 c -1.63,0 -3.26,0.57 -4.88,1.7 l -0.42,-1.7 h -1.59 v 13.33 h 2.35 V 119 c 1.21,-1.13 2.49,-1.69 3.83,-1.69 1.97,0 2.96,0.99 2.96,2.97 v 8.4 h 2.35 v -8.37 c 0.01,-3.29 -1.52,-4.95 -4.6,-4.95 z"/>
	</g>
<image src="/icon/logo_openpetition_big_with_color_223x66.png" xlink:href="" width="223" height="66"/></svg>	</a>
</div>
				</div>
				<div id="nav">
					<ul id="nav-list">
						<li class="nav-list-item">
							<a href="/petition/neu" class="theme-button">
								Start a petition							</a>
						</li>
						<li class="nav-list-item">
							<a href="/?status=erfolg" class="nav-list-item-link theme-text-variant-4">
								Successful petitions							</a>
						</li>
						<li class="nav-list-item">
							<a href="https://www.openpetition.de/blog/en/guidelines"
								class="nav-list-item-link theme-text-variant-4">
								Guidelines							</a>
						</li>
						<li class="nav-list-item">
							<a href="/content/about_us" class="nav-list-item-link theme-text-variant-4">
								About us							</a>
						</li>
						<li class="nav-list-item">
							<a href="https://www.openpetition.de/spenden?op_source=header"
								class="nav-list-item-link theme-text-variant-4">
								<svg viewBox="0 0 18 14" width="20" height="20" class="icon-heart2">
	<g transform="translate(-1336.000000, -986.000000)" fill="#1bb0ce">
		<g transform="translate(34.000000, 980.000000)">
			<path d="M1318.19,7.155 C1316.518,5.621 1313.807,5.621 1312.135,7.155 L1311,8.197 L1309.864,7.155 C1308.192,5.621 1305.482,5.621 1303.81,7.155 C1301.929,8.882 1301.929,11.675 1303.81,13.401 L1311,20 L1318.19,13.401 C1320.07,11.675 1320.07,8.881 1318.19,7.155 L1318.19,7.155 Z" id="heart"/>
		</g>
	</g>
<image src="/icon/heart2_20x20.png" xlink:href="" width="20" height="20"/></svg><span style="padding-left:5px">Help</span>
							</a>
						</li>
						<li class="nav-list-item">
							<a href="/suche" class="nav-list-item-link theme-text-variant-4">
								<svg viewBox="0 0 20 20" width="20" height="20" class="icon-search">
	<path fill="currentColor" d="M7.489,15.02c1.801,0,3.505-0.641,4.858-1.799l6.585,6.602c0.126,0.121,0.285,0.182,0.444,0.182 c0.158,0,0.317-0.061,0.44-0.18c0.245-0.246,0.245-0.643,0-0.889l-6.591-6.605c2.47-2.946,2.324-7.359-0.438-10.13 C11.369,0.781,9.49,0,7.488,0S3.604,0.781,2.189,2.2c-2.918,2.928-2.918,7.692,0,10.618C3.604,14.238,5.487,15.02,7.489,15.02z M3.075,3.083C4.255,1.902,5.821,1.25,7.489,1.25s3.234,0.651,4.412,1.833c2.437,2.441,2.437,6.412,0,8.852 c-1.178,1.186-2.744,1.834-4.412,1.834s-3.234-0.648-4.414-1.834C0.641,9.495,0.641,5.524,3.075,3.083z"/>
<image src="/icon/search_20x20.png" xlink:href="" width="20" height="20"/></svg>							</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<main id="main">
<div id="petition-info" class="theme-background-variant-3">
	<div class="max-content-width">
		<div class="module-petition-info">
	<div class="petition-teaser-media">
		<div class="petition-teaser-media-headline theme-text-variant-5">
			<div class="petition-teaser-region cut-text">
				region:
									<a class="theme-link-variant-1" href="/region/petition/Bad_Laasphe"
						title="Show all petitions in Bad Laasphe.">
						Bad Laasphe					</a>
							</div>

							<form class="petition-teaser-media-subscribe-link" method="POST"
					action="/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/subscribe">
					<button type="submit" class="button-subscribe" title="Subscribe to petition news.">
						<svg viewBox="0 0 17 37" width="18" height="36" class="icon-subscription icon-subscribe">
	<style type="text/css">
		.st0{fill:#cfcfcf;}
		.st1{fill:#FFFFFF;stroke:#FFFFFF;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;}
	</style>
	<polygon class="st0" points="17,37 17,37 8.5,30 0,37 0,0 17,0 "/>
	<path class="st1" d="M11.3,16l2.2-2.2l-3-0.5c-0.3-0.1-0.6-0.3-0.8-0.6L8.5,10l-1.3,2.7c-0.1,0.3-0.4,0.5-0.8,0.6l-3,0.5L5.7,16 c0.2,0.2,0.3,0.6,0.3,0.9L5.4,20L8,18.6c0.2-0.1,0.3-0.1,0.5-0.1c0.2,0,0.3,0,0.5,0.1l2.6,1.4l-0.5-3.1C11,16.6,11.1,16.3,11.3,16z"/>
<image src="/icon/subscription_18x36.png" xlink:href="" width="18" height="36"/></svg>					</button>
				</form>
			

			
			

					</div>

		<div class="petition-media-container theme-background-variant-2">
			
			
			
							<picture>
											<source srcset="/images/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende_1568967462_mobile.jpg" media="(max-width: 320px)">
						<source srcset="/images/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende_1568967462_tablet.jpg" media="(min-width: 661px) and (max-width: 1199px)">
						<source srcset="/images/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende_1568967462_desktop.jpg" media="(min-width: 321px) and (max-width: 660px), (min-width: 1200px)">
					
					<img class="petition-image" src="/images/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende_1568967462_desktop.jpg">
				</picture>
					</div>
	</div>

	<div class="petition-teaser-information">
					<a class="category-link theme-link-variant-1" href="/?category=58"
				title="Show all petitions in category Civil rights.">
				Civil rights			</a>
		
		<h1 dir="ltr" lang="de"
			class="headline theme-text-variant-1">
			Aldi Nord greift Betriebsräte an: Schluss, Aus, Ende!		</h1>
		
		<div class="initiator-information-box">
							<div class="initiator-avatar">
											<svg viewBox="0 0 41 41" width="41" height="41" class="icon-initiator-avatar">
	<rect width="100%" height="100%" x="0" y="0" fill="#cfcfcf"/>

	<path fill="#fff" d="M38.385,41c0,0,0,0-0.031-3.469c-0.033-3.758-13.031-6.781-13.031-6.781v-1.125H24.01v-1.562   c1.844-0.75,1.512-2.874,1.562-3.438c0.031-0.344,0.844,0.344,1.25-0.719c0.246-0.643,0.219-1.594,0.438-2.281   c0.346-1.087-0.878-1.375-0.75-1.688c2.125-5.188,0.501-6.815,0.125-7.719c-0.416-1-1.479-1.562-2.062-1.844   c-1.098-0.529-3.82-0.56-4.085-0.562l0,0c0,0-0.001,0-0.002,0c-0.012,0-0.024,0-0.024,0v0.002c-0.273,0.02-4.085,0.325-4.085,1.56   c0,0.75-1.625-0.031-2.062,0.844s-2,2.531,0.125,7.719c0.128,0.313-1.096,0.601-0.75,1.688c0.219,0.688,0.192,1.639,0.438,2.281   c0.406,1.062,1.219,0.375,1.25,0.719c0.051,0.563-0.281,2.688,1.562,3.438v1.562h-1.312v1.125c0,0-12.998,3.023-13.031,6.781   C2.562,41,2.562,41,2.562,41l17.911-0.031L38.385,41z"/>
<image src="/icon/initiator-avatar_41x41.png" xlink:href="" width="41" height="41"/></svg>									</div>

				<div class="initiator-personal">
											<a href="https://www.openpetition.de/user/profile/545220225222"
							class="theme-link-variant-1 initiator-name" rel="nofollow"
							title="Show the profile of ver.di Fachbereich Handel.">
							ver.di Fachbereich Handel						</a>
									</div>
					</div>

		<div class="theme-background-variant-5" style="margin-bottom: 20px; font-size: 0; padding: 10px 15px; position: relative;">
			<div class="addressee-box">
				<div class="addressee-icon">
					<svg viewBox="0 0 11 50" width="11" height="50" class="icon-arrow-variant-2">
	<polygon fill="#29b0cc" points="3,0 8,0 8,45 11,45 5.5,50 0,45 3,45"/>
<image src="/icon/arrow-variant-2_11x50.png" xlink:href="" width="11" height="50"/></svg>				</div>

				<div class="addressee-text">
					<span class="theme-text-variant-4" style="vertical-align: middle; display: inline-block; height: auto;">
													Petition is directed to											</span>
				</div>
			</div>

					</div>

		<div class="addressee-information-box">
			<div class="addressee-avatar">
				<svg viewBox="0 0 26.458334 26.458103" width="41" height="41" class="icon-target">
	<rect fill="#cfcfcf" width="26.541599" height="26.50621" x="0" y="-0.048107274"/>
	<path fill="none" stroke="#fff" stroke-width="0.74590164" d="M 22.74462,11.774901 A 9.6259321,9.625587 0 0 1 14.683491,22.744148 9.6259321,9.625587 0 0 1 3.7137511,14.683446 9.6259321,9.625587 0 0 1 11.774593,3.7139932 9.6259321,9.625587 0 0 1 22.744544,11.774403"/>
	<path fill="none" stroke="#fff" stroke-width="0.56619722" d="m 20.263573,12.154054 a 7.1160786,7.1158204 0 0 1 -5.959279,8.109134 7.1160786,7.1158204 0 0 1 -8.1095057,-5.95896 7.1160786,7.1158204 0 0 1 5.9590687,-8.1092875 7.1160786,7.1158204 0 0 1 8.109661,5.9587465"/>
	<path fill="none" stroke="#fff" stroke-width="0.54166549" d="m 17.705873,12.544924 a 4.5286929,4.5285332 0 0 1 -3.792505,5.160681 4.5286929,4.5285332 0 0 1 -5.1609116,-3.792303 4.5286929,4.5285332 0 0 1 3.7923696,-5.1607786 4.5286929,4.5285332 0 0 1 5.16101,3.7921676"/>
	<path fill="#fff" d="m 15.403923,12.896697 a 2.2000056,2.1999281 0 0 1 -1.842371,2.507022 2.2000056,2.1999281 0 0 1 -2.507132,-1.842273 2.2000056,2.1999281 0 0 1 1.842306,-2.507069 2.2000056,2.1999281 0 0 1 2.50718,1.842208"/>
<image src="/icon/target_41x41.png" xlink:href="" width="41" height="41"/></svg>			</div>

			<div class="theme-text-variant-5 addressee-name">
									Nicole Tennstädt, Geschäftsführerin Aldi-Region Bad Laasphe							</div>
		</div>

		<div class="progress-box">
			<!-- Signer information box -->
			<div class="signer-information-box">
				<span class="signer-votes theme-text-variant-5">
					<svg viewBox="0 0 16.979 13" width="16.979" height="13" class="icon-people">
	<path fill="#3e3d40" d="M13.843,8.806c0.921-0.526,1.542-1.463,1.542-2.542V5.516   c0-1.654-1.447-2.995-3.232-2.995c-0.283,0-0.554,0.045-0.816,0.108c0.114,0.345,0.194,0.705,0.194,1.085v0.928   c0,1.338-0.77,2.5-1.914,3.154c1.981,0.685,3.919,2.419,3.919,4.275c0,0.513-0.448,0.928-1.003,0.928h3.659   C16.639,13,17,12.667,17,12.253C17,10.757,15.439,9.358,13.843,8.806z"/>

	<path fill="#3e3d40" d="M10.172,8.926c-0.62-0.485-1.336-0.879-2.06-1.129   c0.35-0.2,0.657-0.452,0.926-0.736c0.61-0.649,0.987-1.488,0.987-2.418V3.715c0-0.138-0.028-0.269-0.045-0.403   C9.789,1.685,8.48,0.372,6.767,0.07C6.523,0.027,6.272,0,6.015,0c-2.214,0-4.01,1.664-4.01,3.715v0.928   c0,1.338,0.77,2.5,1.914,3.154C1.938,8.481,0,10.216,0,12.072C0,12.585,0.449,13,1.003,13h1.504h5.606h2.914   c0.555,0,1.003-0.415,1.003-0.928C12.03,10.895,11.248,9.769,10.172,8.926z"/>
<image src="/icon/people_16x13.png" xlink:href="" width="16.979" height="13"/></svg>
					<strong class="theme-text-variant-1">1.284</strong>

										<span class="signer-votes-text">
						Supporters					</span>
				</span>

							</div>

							<div class="progress-bar">
					
					<!-- Progress bar -->
					<div class="theme-background-variant-6 progress-bar-percentage-container">
						<div class="theme-background-variant-2 progress-bar-percentage"
							style="width: 100%;"></div>
					</div>
				</div>

				<!-- Goal information box -->
				<div class="goal-information-box">
					<span class="subgoal theme-text-variant-5">
													<strong>100%</strong> achieved											</span>

					<span class="goal theme-text-variant-5">
													<strong>1.000</strong> for collection target											</span>
				</div>
					</div>
	</div>
</div>
	</div>
</div>

	<div class="theme-background-variant-5">
		<div class="max-content-width-100-percent">
			<div class="module-petition-status-bar">
	<ol class="status-step-list">
		<li class="status-step-item status-step-item-1 active-status theme-background-variant-6">
			<span class="theme-text-variant-5 status-step-text cut-text">
									Launched 19/09/2019							</span>
			<svg viewBox="0 0 5.8208332 13.22917" width="22" height="50" class="icon-status-bar-arrow">
	<g transform="translate(0,-283.77083)">
		<path class="end" d="M 0,283.77083 5.0270835,290.38541 0,297 Z"/>
		<path class="middle" d="M 0,283.77083 5.0270835,290.38541 0,297 h 0.79375002 l 5.02708348,-6.61459 -5.02708348,-6.61458 z"/>
	</g>
<image src="/icon/status-bar-arrow_22x50.png" xlink:href="" width="22" height="50"/></svg>		</li>

		<li class="status-step-item status-step-item-2
			 active-status theme-background-variant-6">
			<span class="theme-text-variant-5 status-step-text cut-text">
															Collection yet 7 weeks												</span>
			<svg viewBox="0 0 5.8208332 13.22917" width="22" height="50" class="icon-status-bar-arrow">
	<g transform="translate(0,-283.77083)">
		<path class="end" d="M 0,283.77083 5.0270835,290.38541 0,297 Z"/>
		<path class="middle" d="M 0,283.77083 5.0270835,290.38541 0,297 h 0.79375002 l 5.02708348,-6.61459 -5.02708348,-6.61458 z"/>
	</g>
<image src="/icon/status-bar-arrow_22x50.png" xlink:href="" width="22" height="50"/></svg>		</li>

		<li class="status-step-item status-step-item-3
			">
			<span class="theme-text-variant-5 status-step-text cut-text">
									Submission							</span>
			<svg viewBox="0 0 5.8208332 13.22917" width="22" height="50" class="icon-status-bar-arrow">
	<g transform="translate(0,-283.77083)">
		<path class="end" d="M 0,283.77083 5.0270835,290.38541 0,297 Z"/>
		<path class="middle" d="M 0,283.77083 5.0270835,290.38541 0,297 h 0.79375002 l 5.02708348,-6.61459 -5.02708348,-6.61458 z"/>
	</g>
<image src="/icon/status-bar-arrow_22x50.png" xlink:href="" width="22" height="50"/></svg>		</li>

		<li class="status-step-item status-step-item-4
			">
			<span class="theme-text-variant-5 status-step-text cut-text">
									Dialog with recipient							</span>
			<svg viewBox="0 0 5.8208332 13.22917" width="22" height="50" class="icon-status-bar-arrow">
	<g transform="translate(0,-283.77083)">
		<path class="end" d="M 0,283.77083 5.0270835,290.38541 0,297 Z"/>
		<path class="middle" d="M 0,283.77083 5.0270835,290.38541 0,297 h 0.79375002 l 5.02708348,-6.61459 -5.02708348,-6.61458 z"/>
	</g>
<image src="/icon/status-bar-arrow_22x50.png" xlink:href="" width="22" height="50"/></svg>		</li>

		<li class="status-step-item status-step-item-5
			">
			<span class="theme-text-variant-5 status-step-text cut-text">
									decision							</span>
		</li>
	</ol>
</div>
		</div>
	</div>

		<div id="petition-action-container" class="theme-background-variant-2 petition-action-signable">
		<div class="max-content-width">
			<div class="module-petition-action-signable">
	<div class="module-petition-signature-form-personal">
	<form class="petition-signature-form" method="POST" action="/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/unterschreiben" novalidate>
		<div class="column">
			<label class="theme-input-info">
				<span class="theme-input-label">Full name </span>

				<span class="theme-input-message">
											Please fill in your full name. Given name first, then family name.<br>
						
									</span>

				<input class="theme-textfield" type="text" name="name" maxlength="100"
					value="" tabindex="1" required>
			</label>
		</div>

		<div class="column">
			<label class="theme-input-info">
				<span class="theme-input-label">E-mail address</span>

				<span class="theme-input-message">
											Please enter your email address									</span>

				<input class="theme-textfield" type="email" name="emailAddress" maxlength="200"
					value="" tabindex="2" required>
			</label>
		</div>

		<div class="column privacy-text">
			<svg viewBox="0 0 35 35" width="23" height="23" class="icon-privacy-circle">
	<path fill="#fff" d="M 34.799151,14.856256 A 17.5,17.5 0 0 1 20.14397,34.799116 17.5,17.5 0 0 1 0.20091838,20.144196 17.5,17.5 0 0 1 14.855577,0.200953 17.5,17.5 0 0 1 34.799012,14.855351"/>
	<path fill="#29b0cc" d="M 17.5 7 C 13.661 7 10.516375 10.061937 10.484375 13.835938 L 10.484375 15.458984 L 10.164062 15.458984 C 9.7970625 15.458984 9.5 15.751281 9.5 16.113281 L 9.5 27.341797 C 9.501 27.706797 9.7960625 28 10.164062 28 L 24.832031 28 C 25.201031 28 25.5 27.706797 25.5 27.341797 L 25.5 16.113281 C 25.5 15.752281 25.201031 15.458984 24.832031 15.458984 L 24.515625 15.458984 L 24.515625 13.8125 C 24.471625 10.0545 21.327 7 17.5 7 z M 17.5 8.3085938 C 20.597 8.3085938 23.155547 10.785266 23.185547 13.822266 L 23.185547 15.458984 L 11.814453 15.458984 L 11.814453 13.84375 C 11.841453 10.79275 14.391 8.3085938 17.5 8.3085938 z M 17.5 19.625 C 18.046 19.625 18.488281 20.062797 18.488281 20.591797 C 18.488281 20.943797 18.28475 21.268453 17.96875 21.439453 C 17.75175 21.557453 17.619141 21.778531 17.619141 22.019531 L 17.619141 23.832031 L 17.380859 23.832031 L 17.380859 22.019531 C 17.380859 21.778531 17.24525 21.557453 17.03125 21.439453 C 16.71225 21.268453 16.515625 20.943797 16.515625 20.591797 C 16.510625 20.063797 16.953 19.625 17.5 19.625 z "/>
<image src="/icon/privacy-circle_23x23.png" xlink:href="" width="23" height="23"/></svg>
			<span class="theme-text-variant-5">
				I agree that my data will be <a class="theme-link-variant-1" target="_blank" href="/content/data_privacy">stored</a>. The petitioner can view my name and location and forward it to the petition recipient. I can <a class="theme-link-variant-1" target="_self" href="https://www.openpetition.de/nutzer/widersprechen">revoke</a> this consent at any time.			</span>
		</div>
		<div class="column">
			<button class="theme-button button-sign" type="submit" tabindex="3">Sign </button>
		</div>
	</form>

	</div>

	</div>
		</div>
	</div>

<div id="petition-main" class="layout-variant-1 max-content-width-100-percent">
	<div class="layout-variant-1-content theme-background-variant-1">
		<ul id="petition-submenu">
	<li class="submenu-item active">
		<a class="submenu-link theme-text-variant-4 theme-color-highlighted" 
			href="/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#petition-main"
		>
							petition					</a>
	</li>

			<li class="submenu-item display">
			<a class="submenu-link theme-text-variant-4" href="/petition/argumente/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
				pro & contra									<span class="theme-background-variant-2 theme-text-variant-6 submenu-bubble">
						16					</span>
							</a>
		</li>
		
	<li class="submenu-item display">
		<a class="submenu-link theme-text-variant-4" href="/petition/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
			News
							<span class="theme-background-variant-2 theme-text-variant-6 submenu-bubble">
					2				</span>
					</a>
	</li>

			<li class="submenu-item display">
			<a class="submenu-link theme-text-variant-4" rel="nofollow"
				href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
				Comments
							<span class="theme-background-variant-2 theme-text-variant-6 submenu-bubble">
					470				</span>
						</a>
		</li>
	
			<li class="submenu-item display">
			<a class="submenu-link theme-text-variant-4 " rel="nofollow"
				href="/petition/unterzeichner/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#petition-main">
				signatures			</a>
		</li>
	
			<li class="submenu-item display">
			<a class="submenu-link theme-text-variant-4 " href="/petition/statistik/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#petition-main">
				statistics			</a>
		</li>
	
	<!-- sub sub menu only visible for mobile -->	
	
<li class="submenu-item submenu-dropdown">
	<ul class="subsubmenu display">
		<li class="submenu-item display">
			<a class="submenu-link theme-text-variant-4 theme-color-highlighted" 
				href="/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#petition-main"
			>
									petition							</a>
		</li>
		
					<li class="submenu-item ">
				<a class="submenu-link theme-text-variant-4" href="/petition/argumente/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
					pro & contra											<span class="theme-background-variant-2 theme-text-variant-6 submenu-bubble">
							16						</span>
									</a>
			</li>
		
		<li class="submenu-item ">
			<a class="submenu-link theme-text-variant-4" href="/petition/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
				News
									<span class="theme-background-variant-2 theme-text-variant-6 submenu-bubble">
						2					</span>
							</a>
		</li>

					<li class="submenu-item ">
				<a class="submenu-link theme-text-variant-4" rel="nofollow"
					href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
					Comments
									<span class="theme-background-variant-2 theme-text-variant-6 submenu-bubble">
						470					</span>
								</a>
			</li>
		
					<li class="submenu-item ">
				<a class="submenu-link theme-text-variant-4 " rel="nofollow"
					href="/petition/unterzeichner/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#petition-main">
					signatures				</a>
			</li>
		
					<li class="submenu-item ">
				<a class="submenu-link theme-text-variant-4" href="/petition/statistik/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#petition-main">
					statistics				</a>
			</li>
			</ul>
</li>
</ul>
		
		<div class="content-item">
	<div class="content-sub-item">
		<div class="module-petition-content">
	<div dir="ltr"
		lang="de"
		class="theme-text-variant-5 petition-description">
		<p class="paragraph">Die unsägliche Vorgehensweise von Aldi Nord zur Zermürbung von demokratisch gewählten Betriebsräten muss aufhören. Es muss endlich Schluss sein mit dem Aufstacheln der Aldi-Beschäftigten von Seiten des Arbeitgebers, um die Betriebsräte &quot;von unten&quot; unter Druck zu setzen. Die Flut von vorgefertigten und von Beschäftigten unterzeichneten &quot;Protest&quot;-Briefen muss ein Ende haben.</p>
	</div>

			<h3 class="theme-text-variant-4">Reason</h3>

		<div dir="ltr"
			lang="de"
			class="theme-text-variant-5 petition-reason">
			<p class="paragraph">Seit Wochen finden massive Angriffe auf demokratisch gewählte Betriebsräte beim Discounter Aldi Nord statt. So wird gegen den langjährigen Betriebsratsvorsitzenden Uli Kring und seine Kolleg*innen aus der Aldi-Region Bad Laasphe eine Kampagne geführt, um Beschäftigte gegen den Betriebsrat aufzustacheln. 
Dieses Verhalten gegenüber demokratisch gewählten Betriebsräten darf nicht geduldet werden!</p>

<p class="paragraph">Weitere Informationen: <a class="theme-link-variant-1" href="https://www.verdi.de/presse/pressemitteilungen/++co++fa04dca8-db87-11e9-9e46-525400b665de" rel="nofollow external noopener" target="_blank">www.verdi.de/presse/pressemitteilungen/++co++fa04dca8-db87-11e9-9e46-525400b665de</a></p>		</div>
	
	<div class="petition-thank-you">
		<div class="initiator-contact-details">
							<span class="petition-thank-you-text theme-text-variant-5">
					Thank you for your support,
				</span>

									<a class="initiator-name theme-link-variant-1" rel="nofollow"
						href="https://www.openpetition.de/user/profile/545220225222"
						title="Show the profile of ver.di Fachbereich Handel.">
						ver.di Fachbereich Handel					</a>
				
									<span class="initiator-city theme-text-variant-5"
						title="Berlin">
						from Berlin					</span>
									</div>

					<a class="button-initiator-contact theme-button-small"
				href="/petition/kontakt/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"
				title="Contact the initiator via a contact form.">
				Question to the initiator			</a>
			</div>
</div>
	</div>

	<div class="content-sub-item">
		<div class="module-petition-share">
	<div class="share-list-wrapper">
		<ul class="share-list">
			<li class="share-item">
				<a class="theme-button-small share-facebook" target="_blank" rel="external noopener"
					href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.openpetition.de%2Fpetition%2Fonline%2Faldi-nord-greift-betriebsraete-an-schluss-aus-ende"
					title="Share this petition via Facebook">
					<svg viewBox="0 0 10 20" width="10" height="20" class="icon-facebook">
	<path fill="#fff" d="m 9.5786,0.0137 h -2.603 c 0,0 -4.568,-0.479 -4.568,4.275 v 2.786 h -2.377 l -0.031,2.926 h 2.408 l -0.146,9.999 h 4.477 v -9.999 h 2.66 l 0.61,-2.926 h -3.27 v -2.337 c 0,0 -0.267,-1.286 1.274,-1.286 h 1.538 z"/>
<image src="/icon/facebook_10x20.png" xlink:href="" width="10" height="20"/></svg>					<span class="share-item-text">share</span>
				</a>
			</li>
			<li class="share-item">
				<a class="theme-button-small share-twitter" target="_blank" rel="external noopener"
					href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.openpetition.de%2Fpetition%2Fonline%2Faldi-nord-greift-betriebsraete-an-schluss-aus-ende&url=https%3A%2F%2Fopenpetition.de%2F%21kksvx&text=Sign%3A+%23Initiative+Aldi+Nord+greift+Betriebsr%C3%A4te+an%3A+Schluss%2C+Aus%2C+Ende%21+in+%23Bad+Laasphe&via=oPetition"
					title="Share this petition via Twitter">
					<svg viewBox="0 0 20 17" width="20" height="17" class="icon-twitter">
	<g transform="translate(-502.000000, -504.000000)">
		<path fill="#fff" d="M508.29,520.627c7.548,0,11.674-6.252,11.674-11.674c0-0.178-0.004-0.354-0.01-0.53 c0.801-0.58,1.496-1.302,2.046-2.126c-0.734,0.328-1.525,0.547-2.355,0.646c0.845-0.507,1.498-1.312,1.803-2.27 c-0.792,0.47-1.67,0.812-2.604,0.996c-0.749-0.797-1.813-1.296-2.995-1.296c-2.267,0-4.104,1.838-4.104,4.103 c0,0.322,0.037,0.635,0.107,0.936c-3.41-0.172-6.435-1.805-8.458-4.287c-0.352,0.606-0.556,1.311-0.556,2.062 c0,1.423,0.725,2.681,1.826,3.416c-0.673-0.021-1.306-0.206-1.857-0.514c-0.001,0.017-0.001,0.034-0.001,0.053 c0,1.987,1.414,3.647,3.292,4.022c-0.346,0.094-0.708,0.143-1.083,0.143c-0.264,0-0.521-0.023-0.771-0.072 c0.523,1.631,2.038,2.816,3.834,2.85c-1.405,1.102-3.174,1.756-5.097,1.756c-0.331,0-0.658-0.02-0.979-0.057 C503.816,519.949,505.972,520.627,508.29,520.627z"/>
	</g>
<image src="/icon/twitter_20x17.png" xlink:href="" width="20" height="17"/></svg>					<span class="share-item-text">share</span>
				</a>
			</li>
			<li class="share-item">
				<a class="theme-button-small share-whatsapp whatsapp-desktop" target="_blank" rel="external noopener"
					href="https://wa.me/?text=Sign+and+share+with+friends%3A+Initiative+Aldi+Nord+greift+Betriebsr%C3%A4te+an%3A+Schluss%2C+Aus%2C+Ende%21+in+Bad+Laasphe%3A+https%3A%2F%2Fwww.openpetition.de%2Fpetition%2Fonline%2Faldi-nord-greift-betriebsraete-an-schluss-aus-ende"
					title="Share this petition via WhatsApp">
					<svg viewBox="0 0 24 24" width="20" height="20" class="icon-whatsapp">
	<path fill="#fff" d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/>
<image src="/icon/whatsapp_20x20.png" xlink:href="" width="20" height="20"/></svg>					<span class="share-item-text">share</span>
				</a>
				<a class="theme-button-small share-whatsapp whatsapp-mobile" target="_blank" rel="external noopener"
					href="whatsapp://send?text=Sign+and+share+with+friends%3A+Initiative+Aldi+Nord+greift+Betriebsr%C3%A4te+an%3A+Schluss%2C+Aus%2C+Ende%21+in+Bad+Laasphe%3A+https%3A%2F%2Fwww.openpetition.de%2Fpetition%2Fonline%2Faldi-nord-greift-betriebsraete-an-schluss-aus-ende"
					title="Share this petition via WhatsApp">
					<svg viewBox="0 0 24 24" width="20" height="20" class="icon-whatsapp">
	<path fill="#fff" d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/>
<image src="/icon/whatsapp_20x20.png" xlink:href="" width="20" height="20"/></svg>					<span class="share-item-text">share</span>
				</a>
			</li>
			<li class="share-item">
				<a class="theme-button-small share-email"
					title="Share this petition via Email"
					href="/petition/weiterleiten/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
					<svg viewBox="0 0 24 24" fill="#fff" width="20" height="20" class="icon-email">
	<path d="M12 12.713l-11.985-9.713h23.971l-11.986 9.713zm-5.425-1.822l-6.575-5.329v12.501l6.575-7.172zm10.85 0l6.575 7.172v-12.501l-6.575 5.329zm-1.557 1.261l-3.868 3.135-3.868-3.135-8.11 8.848h23.956l-8.11-8.848z"/>
<image src="/icon/email_20x20.png" xlink:href="" width="20" height="20"/></svg>					<span class="share-item-text">forward </span>
				</a>
			</li>
		</ul>

		<div class="share-short-url"><div class="theme-background-variant-1 theme-text-variant-6 short-url"><svg viewBox="0 0 13 17" width="13" height="28" class="icon-link">
	<path fill="#cfcfcf" d="M12.818,4.194l-2.37,4.237c-0.374,0.669-1.203,0.898-1.852,0.513 l-0.585-0.35l0.676-1.211l0,0c0.325,0.192,0.739,0.078,0.926-0.256l1.693-3.026c0.187-0.335,0.076-0.762-0.247-0.956L8.712,1.748 C8.39,1.555,7.975,1.669,7.787,2.004L6.095,5.03C5.908,5.365,6.019,5.792,6.343,5.985l-0.677,1.21L5.079,6.847 c-0.648-0.387-0.87-1.241-0.496-1.91l2.37-4.238c0.374-0.668,1.201-0.897,1.85-0.512l3.52,2.097 C12.97,2.671,13.192,3.525,12.818,4.194z M4.807,11.526c-0.324-0.192-0.435-0.62-0.248-0.954l2.708-4.843 c0.187-0.335,0.602-0.45,0.925-0.256C8.517,5.667,8.628,6.094,8.44,6.428l-2.708,4.843C5.545,11.604,5.13,11.72,4.807,11.526z  M4.311,9.617L4.311,9.617C3.987,9.424,3.573,9.539,3.386,9.873l-1.692,3.026c-0.188,0.334-0.076,0.762,0.248,0.956l2.345,1.397 c0.324,0.191,0.738,0.076,0.925-0.257l1.692-3.026c0.188-0.334,0.076-0.762-0.248-0.953l0,0l0.678-1.212l0.587,0.35 c0.648,0.386,0.869,1.24,0.495,1.909l-2.37,4.238c-0.374,0.668-1.203,0.896-1.851,0.511l-3.518-2.098 c-0.648-0.386-0.87-1.239-0.496-1.909l2.37-4.237C2.926,7.9,3.754,7.671,4.401,8.057l0.587,0.35L4.311,9.617z"/>
<image src="/icon/link_13x28.png" xlink:href="" width="13" height="28"/></svg><div class="short-url-text">openpetition.de/!kksvx</div></div></div>
	</div>
	<div class="share-mail">
		<h4 class="theme-text-variant-4 ">Spread petition via e-mail</h4>
		<form action="/ajax/forward_email/aldi-nord-greift-betriebsraete-an-schluss-aus-ende" method="post" class="share-email-form">

			
			<div >
				<div>
					<label class="theme-input" for="from">
						<span class="theme-input-label">By: Your email address</span>
						<span class="theme-input-message"></span>
						<input class="theme-textfield" type="text" name="from"
							>
					</label>

					<label class="theme-input" for="address">
						<span class="theme-input-label">To: (separate various e-mail with a comma)</span>
						<span class="theme-input-message"></span>
						<input class="theme-textfield" type="text" name="address" value="" >
					</label>
				</div>

				<div>
					<label class="theme-input">
						<span class="theme-input-label">Subject: Aldi Nord greift Betriebsräte an: Schluss, Aus, Ende!</span>
						<input type="hidden" name="betreff" value="Aldi Nord greift Betriebsräte an: Schluss, Aus, Ende!">
					</label>
				</div>
			</div>

			<label for="message" class="theme-input module-petition-share-message-container">
				<span class="theme-input-message"></span>
				<textarea class="theme-textarea" style="height:250px;"
					cols="30" rows="10" name="message" id="message">Hello,

on openPetition is a petition that might interest you:

https://www.openpetition.de/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende

Kind regards, </textarea>
			</label>

			<div class="share-mail-app">
				<a class="button-new theme-button-small"
					onclick="trackEvent(false, 'Social Links', 'pageX client email', 'Aldi Nord greift Betriebsräte an: Schluss, Aus, Ende!', 0);"
					href="mailto:?body=Hello%2C%0A%0Aon%20openPetition%20is%20a%20petition%20that%20might%20interest%20you%3A%0A%0Ahttps%3A%2F%2Fwww.openpetition.de%2Fpetition%2Fonline%2Faldi-nord-greift-betriebsraete-an-schluss-aus-ende%0A%0AKind%20regards%2C%20&subject=Aldi%20Nord%20greift%20Betriebsr%C3%A4te%20an%3A%20Schluss%2C%20Aus%2C%20Ende%21">
					(with own mail application)				</a>
			</div>

			<input class="button-new theme-button" type="submit" id="send" name="nachricht-neu" value="Send now" >
							<a class="button-new theme-button-small share-close">Close</a>
					</form>
		<div class="share-email-success theme-background-variant-1 theme-text-variant-5">
			<p>
				Versand erfolgreich. Im Namen des Petenten bedanken wir uns für Ihre Unterstützung.			</p>
			<p>
				Empfehlungen an Adressaten werden pro E-Mail immer nur einmal weiter geleitet. Es werden keine Empfehlungen an Unterstützende gesendet, die bereits unterschrieben haben.			</p>
			<a class="button-new theme-button-small share-close">Close</a>
		</div>

	</div>
</div>
	</div>

			<div class="theme-background-variant-3 content-sub-item content-sub-item-highlighted">
			<div class="module-petition-translations">
		<h4 class="headline theme-text-variant-4">
		Translate this petition now	</h4>
	
		<a class="button-new theme-button-small" rel="nofollow"
		href="/petition/uebersetzen/aldi-nord-greift-betriebsraete-an-schluss-aus-ende" target="_blank">
		new language version	</a>
	</div>
		</div>
	</div>

	<div id="petition-news-summary" class="content-item">
		<div class="module-petition-news-summary">
	<div class="box-header">
		<div class="header-column-left">
			<h3 class="theme-text-variant-3">News</h3>
		</div>

					<form class="module-petition-news-summary-subscribe-link" method="POST"
				action="/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/subscribe">
				<button type="submit" class="button-subscribe theme-button-small"
					title="Subscribe to petition news.">
					<svg viewBox="0 0 17 37" width="18" height="36" class="icon-subscription icon-subscribe">
	<style type="text/css">
		.st0{fill:#cfcfcf;}
		.st1{fill:#FFFFFF;stroke:#FFFFFF;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;}
	</style>
	<polygon class="st0" points="17,37 17,37 8.5,30 0,37 0,0 17,0 "/>
	<path class="st1" d="M11.3,16l2.2-2.2l-3-0.5c-0.3-0.1-0.6-0.3-0.8-0.6L8.5,10l-1.3,2.7c-0.1,0.3-0.4,0.5-0.8,0.6l-3,0.5L5.7,16 c0.2,0.2,0.3,0.6,0.3,0.9L5.4,20L8,18.6c0.2-0.1,0.3-0.1,0.5-0.1c0.2,0,0.3,0,0.5,0.1l2.6,1.4l-0.5-3.1C11,16.6,11.1,16.3,11.3,16z"/>
<image src="/icon/subscription_18x36.png" xlink:href="" width="18" height="36"/></svg>					<span>subscribe</span>
				</button>
			</form>
		
				<div class="header-column-right">
			<a class="theme-link-variant-2" href="/petition/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
				all 2 news			</a>
		</div>
			</div>

	<ul class="news-list">
				<li class="news-item">
			<a href="/petition/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/2">
				<svg viewBox="0 0 30 30" width="30" height="30" class="icon-list-style-circle">
	<circle fill="#29b0cc" cx="15" cy="15" r="15"/>
<image src="/icon/list-style-circle_30x30.png" xlink:href="" width="30" height="30"/></svg>			</a>
			<div class="news-header">
															<a class="news-title theme-text-variant-4" href="https://www.lebensmittelzeitung.net/handel/Anschuldigungen-von-Verdi-Aldi-Nord-streitet-mit-dem-Betriebsrat-142669?crefresh=1"
							target="_blank" rel="nofollow external noopener">
							<img src="/images/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende_aldi-nord-streitet-mit-dem-betriebsrat_1569247338.png" height="40" alt="">
						</a>
											
					<h4>
						<a class="news-title theme-text-variant-4" href="https://www.lebensmittelzeitung.net/handel/Anschuldigungen-von-Verdi-Aldi-Nord-streitet-mit-dem-Betriebsrat-142669?crefresh=1"
							target="_blank" rel="nofollow external noopener">
							Aldi Nord streitet mit dem Betriebsrat						</a>
					</h4>
					<div class="theme-text-variant-6">
						5 days ago					</div>

							</div>

							<p class="news-content theme-text-variant-5">
									</p>
					</li>
				<li class="news-item">
			<a href="/petition/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/1">
				<svg viewBox="0 0 30 30" width="30" height="30" class="icon-list-style-circle">
	<circle fill="#29b0cc" cx="15" cy="15" r="15"/>
<image src="/icon/list-style-circle_30x30.png" xlink:href="" width="30" height="30"/></svg>			</a>
			<div class="news-header">
									
					<div class="news-header-column-right">
						<h4>
							<a class="news-title theme-text-variant-4" href="/petition/blog/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/1">
								Änderungen an der Petition							</a>
						</h4>
						<div class="theme-text-variant-6">
							8 days ago						</div>
					</div>
							</div>

					</li>
			</ul>
</div>
	</div>

<div id="petition-debate-summary" class="content-item">
	<div class="module-petition-debate-summary">
	<div class="box-header">
		<div class="header-column-left">
			<h3 class="theme-text-variant-3">Debate</h3>
		</div>

		<div class="header-column-right">
			<a class="theme-link-variant-2" href="/petition/argumente/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
				to the debate			</a>
		</div>
	</div>

	<div class="box-content">
		<div class="content-column-left">
			<div class="box-content-top">
				<span class="column-label-pro theme-background-variant-2 theme-text-variant-5">
					pro				</span>
			</div>

			<div class="box-content-bottom">
				<p class="theme-text-variant-5">
											Arbeitsrechte sind Menschenrechte, sie hören nicht am Betriebseingangstor auf. Die Aktion gegen Arbeitsunrecht, der ich angehöre beleuchtet genau aus diesem Grund die Schattenseiten in der deutschen Arbeitswelt. Andre Koletzki, Ver.di Mitglied									</p>
			</div>
		</div>

		<div class="content-column-right">
			<div class="box-content-top">
				<span class="column-label-contra theme-background-variant-8 theme-text-variant-5">
					contra				</span>
			</div>

			<div class="box-content-bottom">
				<p class="theme-text-variant-5">
											Was nützt es, wenn der Betriebsrat über die Ziele hinaus schießt? Wen helft ihr damit? Neuerungen werden prinzipiell abgelehnt. Habt bitte ein sorgsames Auge bei bevorstehenden Änderungen, dass ist eines eurer Aufgaben. Aber steht uns und euch nicht im Weg!									</p>
			</div>
		</div>
	</div>
</div>
</div>

	<div id="petition-comment-summary" class="content-item">
		<div class="module-petition-comment-summary">
	<div class="summary-box-header">
		<div class="header-column-left">
			<h3 class="theme-text-variant-3">Why people sign</h3>
		</div>

		<div class="header-column-right">
			<a class="theme-link-variant-2" rel="nofollow" href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
				all comments			</a>
		</div>
	</div>

		<ul class="comment-list">
				<li>
			<div class="comment theme-text-variant-5">
				<div>
					<div class="comment-user-avatar">
						<a rel="nofollow" href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34519208" class="referenceLink" title="Direct link to comment">
															<svg viewBox="0 0 41 41" width="41" height="41" class="icon-user-avatar">
	<rect width="100%" height="100%" x="0" y="0" fill="#e6e6e6"/>

	<path fill="#cfcfcf" d="M38.385,41c0,0,0,0-0.031-3.469c-0.033-3.758-13.031-6.781-13.031-6.781v-1.125H24.01v-1.562   c1.844-0.75,1.512-2.874,1.562-3.438c0.031-0.344,0.844,0.344,1.25-0.719c0.246-0.643,0.219-1.594,0.438-2.281   c0.346-1.087-0.878-1.375-0.75-1.688c2.125-5.188,0.501-6.815,0.125-7.719c-0.416-1-1.479-1.562-2.062-1.844   c-1.098-0.529-3.82-0.56-4.085-0.562l0,0c0,0-0.001,0-0.002,0c-0.012,0-0.024,0-0.024,0v0.002c-0.273,0.02-4.085,0.325-4.085,1.56   c0,0.75-1.625-0.031-2.062,0.844s-2,2.531,0.125,7.719c0.128,0.313-1.096,0.601-0.75,1.688c0.219,0.688,0.192,1.639,0.438,2.281   c0.406,1.062,1.219,0.375,1.25,0.719c0.051,0.563-0.281,2.688,1.562,3.438v1.562h-1.312v1.125c0,0-12.998,3.023-13.031,6.781   C2.562,41,2.562,41,2.562,41l17.911-0.031L38.385,41z"/>
<image src="/icon/user-avatar_41x41.png" xlink:href="" width="41" height="41"/></svg>													</a>
					</div>
					<div class="comment-username-and-city">
						<a href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34519208" class="comment-username theme-link-variant-1 cut-text">
							Nicht öffentlich						</a>
						<span class="comment-city theme-text-variant-5 cut-text">Wuppertal</span>
					</div>
					<p class="comment-date">
						<span>7 min. ago</span>
					</p>
					<div class="comment-content theme-background-variant-7">
						<p>Weil Mobbing geahndet werden muss und zwar idealerweise durch Solidarität.</p>
											</div>
				</div>
			</div>
		</li>
				<li>
			<div class="comment theme-text-variant-5">
				<div>
					<div class="comment-user-avatar">
						<a rel="nofollow" href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34519021" class="referenceLink" title="Direct link to comment">
															<svg viewBox="0 0 41 41" width="41" height="41" class="icon-user-avatar">
	<rect width="100%" height="100%" x="0" y="0" fill="#e6e6e6"/>

	<path fill="#cfcfcf" d="M38.385,41c0,0,0,0-0.031-3.469c-0.033-3.758-13.031-6.781-13.031-6.781v-1.125H24.01v-1.562   c1.844-0.75,1.512-2.874,1.562-3.438c0.031-0.344,0.844,0.344,1.25-0.719c0.246-0.643,0.219-1.594,0.438-2.281   c0.346-1.087-0.878-1.375-0.75-1.688c2.125-5.188,0.501-6.815,0.125-7.719c-0.416-1-1.479-1.562-2.062-1.844   c-1.098-0.529-3.82-0.56-4.085-0.562l0,0c0,0-0.001,0-0.002,0c-0.012,0-0.024,0-0.024,0v0.002c-0.273,0.02-4.085,0.325-4.085,1.56   c0,0.75-1.625-0.031-2.062,0.844s-2,2.531,0.125,7.719c0.128,0.313-1.096,0.601-0.75,1.688c0.219,0.688,0.192,1.639,0.438,2.281   c0.406,1.062,1.219,0.375,1.25,0.719c0.051,0.563-0.281,2.688,1.562,3.438v1.562h-1.312v1.125c0,0-12.998,3.023-13.031,6.781   C2.562,41,2.562,41,2.562,41l17.911-0.031L38.385,41z"/>
<image src="/icon/user-avatar_41x41.png" xlink:href="" width="41" height="41"/></svg>													</a>
					</div>
					<div class="comment-username-and-city">
						<a href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34519021" class="comment-username theme-link-variant-1 cut-text">
							Sven Petermann						</a>
						<span class="comment-city theme-text-variant-5 cut-text">Hürtgenwald</span>
					</div>
					<p class="comment-date">
						<span>2 h. ago</span>
					</p>
					<div class="comment-content theme-background-variant-7">
						<p>Weil ich selber Betriebsrat bin</p>
											</div>
				</div>
			</div>
		</li>
				<li>
			<div class="comment theme-text-variant-5">
				<div>
					<div class="comment-user-avatar">
						<a rel="nofollow" href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34518208" class="referenceLink" title="Direct link to comment">
															<svg viewBox="0 0 41 41" width="41" height="41" class="icon-user-avatar">
	<rect width="100%" height="100%" x="0" y="0" fill="#e6e6e6"/>

	<path fill="#cfcfcf" d="M38.385,41c0,0,0,0-0.031-3.469c-0.033-3.758-13.031-6.781-13.031-6.781v-1.125H24.01v-1.562   c1.844-0.75,1.512-2.874,1.562-3.438c0.031-0.344,0.844,0.344,1.25-0.719c0.246-0.643,0.219-1.594,0.438-2.281   c0.346-1.087-0.878-1.375-0.75-1.688c2.125-5.188,0.501-6.815,0.125-7.719c-0.416-1-1.479-1.562-2.062-1.844   c-1.098-0.529-3.82-0.56-4.085-0.562l0,0c0,0-0.001,0-0.002,0c-0.012,0-0.024,0-0.024,0v0.002c-0.273,0.02-4.085,0.325-4.085,1.56   c0,0.75-1.625-0.031-2.062,0.844s-2,2.531,0.125,7.719c0.128,0.313-1.096,0.601-0.75,1.688c0.219,0.688,0.192,1.639,0.438,2.281   c0.406,1.062,1.219,0.375,1.25,0.719c0.051,0.563-0.281,2.688,1.562,3.438v1.562h-1.312v1.125c0,0-12.998,3.023-13.031,6.781   C2.562,41,2.562,41,2.562,41l17.911-0.031L38.385,41z"/>
<image src="/icon/user-avatar_41x41.png" xlink:href="" width="41" height="41"/></svg>													</a>
					</div>
					<div class="comment-username-and-city">
						<a href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34518208" class="comment-username theme-link-variant-1 cut-text">
							Astrid Warburg-Manthey						</a>
						<span class="comment-city theme-text-variant-5 cut-text">Hamburg</span>
					</div>
					<p class="comment-date">
						<span>7 h. ago</span>
					</p>
					<div class="comment-content theme-background-variant-7">
						<p>Weil Betriebsräte etc.zentrale Bedeutung für die Durchsetzung, Implementierung und den Schutz der ArbeitnehmerInnenrechte haben und daher unbedingt vor Angriffen der Geschäftsführung etc. geschützt bzw.bei ihrem Kampf unterstützt werden müssen. Weil in der Folge sonst sowohl allgemeine Gefährdung der Rechte des Personals die Folge sein wird, aber auch die persönliche Situation der BRäte sehr schwierig ist und sie unsere Solidarität brauchen!</p>
											</div>
				</div>
			</div>
		</li>
				<li>
			<div class="comment theme-text-variant-5">
				<div>
					<div class="comment-user-avatar">
						<a rel="nofollow" href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34517768" class="referenceLink" title="Direct link to comment">
															<svg viewBox="0 0 41 41" width="41" height="41" class="icon-user-avatar">
	<rect width="100%" height="100%" x="0" y="0" fill="#e6e6e6"/>

	<path fill="#cfcfcf" d="M38.385,41c0,0,0,0-0.031-3.469c-0.033-3.758-13.031-6.781-13.031-6.781v-1.125H24.01v-1.562   c1.844-0.75,1.512-2.874,1.562-3.438c0.031-0.344,0.844,0.344,1.25-0.719c0.246-0.643,0.219-1.594,0.438-2.281   c0.346-1.087-0.878-1.375-0.75-1.688c2.125-5.188,0.501-6.815,0.125-7.719c-0.416-1-1.479-1.562-2.062-1.844   c-1.098-0.529-3.82-0.56-4.085-0.562l0,0c0,0-0.001,0-0.002,0c-0.012,0-0.024,0-0.024,0v0.002c-0.273,0.02-4.085,0.325-4.085,1.56   c0,0.75-1.625-0.031-2.062,0.844s-2,2.531,0.125,7.719c0.128,0.313-1.096,0.601-0.75,1.688c0.219,0.688,0.192,1.639,0.438,2.281   c0.406,1.062,1.219,0.375,1.25,0.719c0.051,0.563-0.281,2.688,1.562,3.438v1.562h-1.312v1.125c0,0-12.998,3.023-13.031,6.781   C2.562,41,2.562,41,2.562,41l17.911-0.031L38.385,41z"/>
<image src="/icon/user-avatar_41x41.png" xlink:href="" width="41" height="41"/></svg>													</a>
					</div>
					<div class="comment-username-and-city">
						<a href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34517768" class="comment-username theme-link-variant-1 cut-text">
							Holger Liedtke						</a>
						<span class="comment-city theme-text-variant-5 cut-text">Berlin</span>
					</div>
					<p class="comment-date">
						<span>8 h. ago</span>
					</p>
					<div class="comment-content theme-background-variant-7">
						<p>Weil ich NOCH Kunde bei Aldi bin und sich das sehr schnell ändern kann!</p>
											</div>
				</div>
			</div>
		</li>
				<li>
			<div class="comment theme-text-variant-5">
				<div>
					<div class="comment-user-avatar">
						<a rel="nofollow" href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34517744" class="referenceLink" title="Direct link to comment">
															<svg viewBox="0 0 41 41" width="41" height="41" class="icon-user-avatar">
	<rect width="100%" height="100%" x="0" y="0" fill="#e6e6e6"/>

	<path fill="#cfcfcf" d="M38.385,41c0,0,0,0-0.031-3.469c-0.033-3.758-13.031-6.781-13.031-6.781v-1.125H24.01v-1.562   c1.844-0.75,1.512-2.874,1.562-3.438c0.031-0.344,0.844,0.344,1.25-0.719c0.246-0.643,0.219-1.594,0.438-2.281   c0.346-1.087-0.878-1.375-0.75-1.688c2.125-5.188,0.501-6.815,0.125-7.719c-0.416-1-1.479-1.562-2.062-1.844   c-1.098-0.529-3.82-0.56-4.085-0.562l0,0c0,0-0.001,0-0.002,0c-0.012,0-0.024,0-0.024,0v0.002c-0.273,0.02-4.085,0.325-4.085,1.56   c0,0.75-1.625-0.031-2.062,0.844s-2,2.531,0.125,7.719c0.128,0.313-1.096,0.601-0.75,1.688c0.219,0.688,0.192,1.639,0.438,2.281   c0.406,1.062,1.219,0.375,1.25,0.719c0.051,0.563-0.281,2.688,1.562,3.438v1.562h-1.312v1.125c0,0-12.998,3.023-13.031,6.781   C2.562,41,2.562,41,2.562,41l17.911-0.031L38.385,41z"/>
<image src="/icon/user-avatar_41x41.png" xlink:href="" width="41" height="41"/></svg>													</a>
					</div>
					<div class="comment-username-and-city">
						<a href="/petition/kommentare/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/34517744" class="comment-username theme-link-variant-1 cut-text">
							Marcus Peyn						</a>
						<span class="comment-city theme-text-variant-5 cut-text">Kiel</span>
					</div>
					<p class="comment-date">
						<span>8 h. ago</span>
					</p>
					<div class="comment-content theme-background-variant-7">
						<p>Mitbestimmung im Betrieb muss beschützt werden, es ist ein Skandal, dass Aldi Nord Menschen drangsaliert und nicht mit beiden Beinen auf der demokratischen Grundordnung des Grundgesetzes und BetrVG steht.</p>
											</div>
				</div>
			</div>
		</li>
			</ul>
	</div>
	</div>

	<div id="petition-tools" class="content-item">
		<div class="module-petition-tools">
	<div class="content-header">
		<h3 class="headline theme-text-variant-3">
							Tools for the spreading of the petition.					</h3>

		<p class="theme-text-variant-5">
							You have your own website, a blog or an entire web portal? Become an advocate and multiplier for this petition. We have the banners, widgets and API (interface) to integrate on your pages.					</p>
	</div>

	<details class="content-more theme-background-variant-3">
		<summary class="button-more theme-text-variant-4"
			title="Details on the distribution of the petition">
			<svg viewBox="0 0 7 4" width="14" height="8" class="icon-arrow-down">
	<g transform="translate(-6,-8.84)">
		<polygon points="13,9.6011336 9.5,12.84 6,9.6011336 6.8225,8.84 9.5,11.312335 12.1775,8.84 "/>
	</g>
<image src="/icon/arrow-down_14x8.png" xlink:href="" width="14" height="8"/></svg>		</summary>

		<div class="widget">
			<div class="box-header">
				<div class="header-column-left">
					<h3 class="theme-text-variant-3">
						Signing widget for your own website					</h3>
				</div>

				<div class="header-column-right">
					<a class="theme-link-variant-2" rel="nofollow"
						href="/widget/anmelden/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
						Generate code snippet					</a>
				</div>
			</div>

			<a title="Embed signature widget on your own website."
				href="/widget/anmelden/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"
				rel="nofollow">
				<img class="widget-demo" width="176" alt="" src="/images/widget-minimal.png">
			</a>
		</div>

		<div class="banner">
			<h3 class="headline theme-text-variant-3">
				Embed banner in your own website.			</h3>

			<div class="banner-demo-container">
				<iframe class="banner-demo" width="670" height="227"
					src="https://www.openpetition.de/widget/demo/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"></iframe>
			</div>

			<div class="banner-options"
				data-banner-ajax="/ajax/bannersnippet/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"
				data-banner-width-headline="Width: "
				data-banner-width-subheading="(In pixels)">
				<div class="banner-snippet">
					<label class="theme-input">
						<span class="theme-input-label">
							code snippet:

							<small class="theme-text-variant-6">
								(Layout adaptation via CSS classes possible)
							</small>
						</span>

						<input class="theme-textfield banner-snippet-text" type="text"
							value="&lt;div style=&quot;width: 670px;&quot;&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;https://www.openpetition.de/widget/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende&quot;&gt;&lt;/script&gt;&lt;/div&gt;" readonly>
					</label>
				</div>
			</div>
		</div>

		<div class="api">
			<h3 class="headline theme-text-variant-3">
				API (interface)			</h3>

			<div class="api-item">
				<div class="theme-text-variant-4 api-url">
					/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/votes				</div>

				<dl class="theme-background-variant-5 theme-text-variant-5 api-list">
					<dt class="api-list-term theme-text-variant-4">
						Description					</dt>
					<dd class="api-list-description">
						Number of signatures on openPetition and, if applicable, external pages.					</dd>

					<dt class="api-list-term theme-text-variant-4">
						HTTP method					</dt>
					<dd class="api-list-description">
						GET
					</dd>

					<dt class="api-list-term theme-text-variant-4">
						return format					</dt>
					<dd class="api-list-description">
						JSON
					</dd>
				</dl>
			</div>
		</div>
	</details>
</div>
	</div>
	</div>
	<div class="layout-variant-1-sidebar">
		<div class="sidebar">
						<div class="theme-background-variant-2 sidebar-item sidebar-item-highlighted">
				<div class="module-petition-offline-signature">
	<h3 class="box-header theme-text-variant-3">Sign on paper</h3>

			<p class="box-content theme-text-variant-5">
			Simply download the signature sheets as PDF and collect signatures on paper.		</p>

		<a class="button-download theme-button" rel="nofollow"
			href="/pdf/unterschriftenformular/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"
			title="Download signature sheet as PDF">
			<svg viewBox="0 0 21 18.78" width="21" height="18.78" class="icon-download">
	<path fill="#fff" d="M19.212,12.721l-0.718,3.805H2.506l-0.718-3.805H0v6.045h21v-6.045H19.212z M18.758,5.97h-5.262V3.773 H7.503V5.97H2.292l8.182,8.549L18.758,5.97z M13.496,0H7.503v0.799h5.993V0z M13.496,1.492H7.503V3.02h5.993V1.492z"/>
<image src="/icon/download_21x18.png" xlink:href="" width="21" height="18.78"/></svg>			<span>Download (PDF)</span>
		</a>
	
	<a class="button-upload theme-button-ghost"
		href="/eingang/petition/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"
		title="Upload signed petition forms">
		Upload signatures	</a>
</div>
			</div>
			
				
				
						<div class="sidebar-item">
				<div class="module-petition-progress">
	<h3 class="headline theme-text-variant-3">
					Petition statistics			</h3>

	<div class="diagram">
		<a title="View all petition statistics"
			href="/petition/statistik/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
			<div id="petition-graph-small"></div>
		</a>
		<script type="text/javascript">

		document.addEventListener('DOMContentLoaded', function(event) {
			var data = new Array();
			var colors = ['#29b0cc', '#0d6c80'];
			var request = new HttpRequest('/ajax/petitionGraphFull/aldi-nord-greift-betriebsraete-an-schluss-aus-ende');
			request.get(null, true);
			request.addEventListener('load', function(event){
				if(event.detail.status == 200) {
					for(var i=0; i<event.detail.response.length; i++) {
						data[i] = new Array();
						for(var j=0; j<event.detail.response[i].length; j++) {
							data[i][j] = event.detail.response[i][j];
							data[i][j][0]= Math.round(new Date(data[i][j][0]).getTime());
						}
					}
					buildChart(data);
				}
			}, false);

			function buildChart(data) {
				var myChart = Highcharts.chart('petition-graph-small', {
					chart: {
						styledMode: false,
						type: 'area',
						zoomType: null
					},
					title: {
						text: '',
						enabled: false
					},
					xAxis: {
						type: 'datetime',
						className: 'theme-text-variant-5',
						labels: {
							rotation: -45,
							enabled: false,
							format: '{value:%d.%m.%Y}'
						},
						title: {
							enabled: false
						}
					},
					yAxis: {
						title: {
							enabled: false
						},
						minTickInterval: 1,
						min: 0
					},
					series: [{
						showInLegend: false,
						name: 'Total signatures',
						data: data[0] ,
						color: colors[0],
						allowPointSelect: false,
						enableMouseTracking: false
					}],
					tooltip: {
						enabled: false
					},
					plotOptions: {
						series: {
							lineWidth: 0,
							marker: {
								radius: 0
							}
						}
					},
					exporting: {
						enabled: false
					}
				});
			}

		});

		</script>
	</div>

	
		<div class="diagram">
		<a class="theme-link-variant-1" title="View all petition statistics"
			href="/petition/statistik/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#karten">
			<img class="petition-map"
				alt="Map of Bad Laasphe with markings for the individual supporters"
				src="/map/vorschau/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/karte1.png">
		</a>
	</div>
	
	<a class="theme-link-variant-2"
		href="/petition/statistik/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
		to the statistics	</a>
</div>
			</div>
			
			<div class="sidebar-item">
			<div class="module-petition-last-signatures-list">
	<h3 class="headline theme-text-variant-3">Latest signatures</h3>

	<!--googleoff: all-->
	<ul class="signer-list theme-list">
						<li class="signer-list-item theme-list-item">
			<div class="theme-text-variant-5 signer-details">
				<strong class="theme-text-variant-4">
					Nicht öffentlich				</strong>

								<span>
					from Wuppertal 				</span>
							</div>

			<span class="theme-text-variant-6 signer-date">
				4 min. ago			</span>
		</li>
						<li class="signer-list-item theme-list-item">
			<div class="theme-text-variant-5 signer-details">
				<strong class="theme-text-variant-4">
					Frieder Schwarz				</strong>

								<span>
					from Sülfeld 				</span>
							</div>

			<span class="theme-text-variant-6 signer-date">
				39 min. ago			</span>
		</li>
						<li class="signer-list-item theme-list-item">
			<div class="theme-text-variant-5 signer-details">
				<strong class="theme-text-variant-4">
					Manuel Mandel				</strong>

								<span>
					from Eichstetten 				</span>
							</div>

			<span class="theme-text-variant-6 signer-date">
				2 h. ago			</span>
		</li>
						<li class="signer-list-item theme-list-item">
			<div class="theme-text-variant-5 signer-details">
				<strong class="theme-text-variant-4">
					Sven Petermann				</strong>

								<span>
					from Hürtgenwald 				</span>
							</div>

			<span class="theme-text-variant-6 signer-date">
				2 h. ago			</span>
		</li>
						<li class="signer-list-item theme-list-item">
			<div class="theme-text-variant-5 signer-details">
				<strong class="theme-text-variant-4">
					Diana Luck				</strong>

								<span>
					from Eisenach 				</span>
							</div>

			<span class="theme-text-variant-6 signer-date">
				3 h. ago			</span>
		</li>
			</ul>
	<!--googleon: all-->

	<a class="theme-link-variant-2" rel="nofollow"
		href="/petition/unterzeichner/aldi-nord-greift-betriebsraete-an-schluss-aus-ende">
		all signatures	</a>
</div>
		</div>
	
						<div class="sidebar-item">
				<div class="module-petition-download-box">
	<h3 class="headline theme-text-variant-3">Downloads</h3>

	<div class="box-content">
		<h4 class="subheading theme-text-variant-4">Flyer with tear-off tabs</h4>

		<p class="theme-text-variant-5">
			Help to make the petition heard even more.		</p>
	</div>

	<a class="button-download theme-button" rel="nofollow"
		href="/pdf/abrisszettel/aldi-nord-greift-betriebsraete-an-schluss-aus-ende"
		title="Download posting note as PDF">
		download (PDF)
	</a>
</div>
			</div>
			
			<div class="sidebar-item">
			<div class="module-petition-signer-source theme-background-variant-1">
	<h3 class="headline theme-text-variant-3">Where did supporters come from?</h3>

		<ol class="source-list theme-list">
				<li class="source-list-item theme-list-item theme-text-variant-4">
						<span class="theme-text-variant-5">Facebook</span>
			
			<strong class="theme-text-variant-4 source-percentage"
				title="Anzahl Unterstützende: 224"				>17%
			</strong>
		</li>
				<li class="source-list-item theme-list-item theme-text-variant-4">
						<span class="theme-text-variant-5">Email</span>
			
			<strong class="theme-text-variant-4 source-percentage"
				title="Anzahl Unterstützende: 76"				>5%
			</strong>
		</li>
				<li class="source-list-item theme-list-item theme-text-variant-4">
						<span class="theme-text-variant-5">Unknown</span>
			
			<strong class="theme-text-variant-4 source-percentage"
								>78%
			</strong>
		</li>
			</ol>
	</div>
		</div>
	
						<div class="sidebar-item">
				
<div class="module-petition-signer-engagement">
	<h3 class="module-petition-signer-engagement-headline theme-text-variant-3">
		involvement	</h3>

	<p class="theme-text-variant-5">
		The data refers to 655 statements.	</p>

	<a id="petition-pie-affected-small" title="View all petition statistics"
		class="module-petition-signer-engagement-pie theme-background-variant-1 theme-text-variant-4"
		href="/petition/statistik/aldi-nord-greift-betriebsraete-an-schluss-aus-ende#kuchen"></a>

	<script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function(event) {
		var request = new HttpRequest('/ajax/petitionPieAffected/aldi-nord-greift-betriebsraete-an-schluss-aus-ende');
		var data = new Array();
		var colors = [
					'#f6d76b',
					'#69d2e7',
					'#d6254d',
					'#f38630',
					'#7b3b3b',
					'#0ca5b0',
					'#a5b3aa'
				];

		request.addEventListener('load', function(event) {
			// It seems, IE doesn't pay attention to "responseType"...
			var returnData = typeof event.detail.response == 'string' ? JSON.parse(event.detail.response) : event.detail.response;
			
			for(var i=0; i<returnData.length; i++) {
				data[i] = new Array();
				for(var j=0; j<returnData[i].length; j++) {
					data[i][j] = returnData[i][j];
				}
			}
			//if nothing was selected we show no pie chart
			if(data[0][0].length) {
				buildChart(data);
			}
		});

		request.get(null, true);

		function buildChart(data) {
			var myChart = Highcharts.chart('petition-pie-affected-small', {
				chart: {
					styledMode: false,
					type: 'pie',
					width: 300,
					height: 250
				},
				title: {
					text: ''
				},
				series: [{
					name: ' ',
					data: data[0]
				}],
				colors: colors,
				plotOptions: {
					pie: {
						size: 200
					}
				},
				tooltip: {
					pointFormat: '{series.name}'
				},
				legend: {
					lineHeight: 30
				},
				exporting: {
					enabled: false
				},
				legend: {
					enabled: false
				}
			});
		}
	});
	</script>
</div>
			</div>
			</div>
	</div>
</div>

<div id="similar-petitions" class="max-content-width-100-percent">
	<h2 class="theme-text-variant-2 similar-petition-headline">
		More on the topic Civil rights	</h2>

	<ul class="theme-tiles">
					<li class="similar-petition-tile theme-tile">
								
<div data-replace="article" class="module-petition-summary">
	<div class="box-header">
		<div class="box-header-top theme-background-variant-3 cut-text">
						<span class="theme-text-variant-5 box-header-top-text">region: </span>

			<a class="theme-link-variant-1 box-header-top-text" href="/region/petition/Deutschland"
				title="Show all petitions in Deutschland.">
				Deutschland			</a>
					</div>

		<div class="box-header-bottom">
			
			<a href="/petition/online/die-zivilgesellschaft-nuetzt-der-gemeinschaft">
			<picture class="petition-image-container theme-background-variant-2">
									<source srcset="/images/petition/die-zivilgesellschaft-nuetzt-der-gemeinschaft_1553855367_mobile.jpg" media="(max-width: 320px)">
					<source srcset="/images/petition/die-zivilgesellschaft-nuetzt-der-gemeinschaft_1553855367_thumb_summary.jpg" media="(min-width: 768px)">
				
				<img class="petition-image" src="/images/petition/die-zivilgesellschaft-nuetzt-der-gemeinschaft_1553855367_desktop.jpg">
			</picture>
			</a>

							<a class="petition-category theme-background-variant-1 theme-link-variant-1 cut-text"
					href="/?category=58"
					title="Show all petitions in category Civil rights.">
					Civil rights						</a>
		</div>
	</div>

	<div class="box-content">
		<div class="box-content-top">
			<a class="petition-title theme-link-variant-3" href="/petition/online/die-zivilgesellschaft-nuetzt-der-gemeinschaft"
				title="Read the entire petition &quot;Die Zivilgesellschaft nützt der Gemeinschaft&quot;.">
				Die Zivilgesellschaft nützt der Gemeinschaft			</a>
		</div>

		<div class="box-content-middle">
			<div class="theme-background-variant-6 progress-bar-percentage-container">
				<div class="theme-background-variant-2 progress-bar-percentage"
					style="width: 92%;"></div>
			</div>
		</div>

		<div class="box-content-bottom">
			<div class="box-bottom-left cut-text">
				<strong class="petition-signer-count theme-text-variant-3 cut-text">
					230.161				</strong>
				<span class="theme-text-variant-5 cut-text">
					signatures				</span>
			</div>

			<div class="box-bottom-right cut-text">
				<strong class="petition-days-left theme-text-variant-3 cut-text">
											95 days									</strong>

				<span class="theme-text-variant-5 cut-text">
											remaining									</span>
			</div>
		</div>
	</div>
</div>

			</li>
					<li class="similar-petition-tile theme-tile">
								
<div data-replace="article" class="module-petition-summary">
	<div class="box-header">
		<div class="box-header-top theme-background-variant-3 cut-text">
						<span class="theme-text-variant-5 box-header-top-text">region: </span>

			<a class="theme-link-variant-1 box-header-top-text" href="/region/petition/Deutschland"
				title="Show all petitions in Deutschland.">
				Deutschland			</a>
					</div>

		<div class="box-header-bottom">
			
			<a href="/petition/online/an-die-bundestagsabgeordneten-schluss-mit-geheimem-lobbyismus">
			<picture class="petition-image-container theme-background-variant-2">
									<source srcset="/images/petition/an-die-bundestagsabgeordneten-schluss-mit-geheimem-lobbyismus_1540302157_mobile.jpg" media="(max-width: 320px)">
					<source srcset="/images/petition/an-die-bundestagsabgeordneten-schluss-mit-geheimem-lobbyismus_1540302157_thumb_summary.jpg" media="(min-width: 768px)">
				
				<img class="petition-image" src="/images/petition/an-die-bundestagsabgeordneten-schluss-mit-geheimem-lobbyismus_1540302157_desktop.jpg">
			</picture>
			</a>

							<a class="petition-category theme-background-variant-1 theme-link-variant-1 cut-text"
					href="/?category=58"
					title="Show all petitions in category Civil rights.">
					Civil rights						</a>
		</div>
	</div>

	<div class="box-content">
		<div class="box-content-top">
			<a class="petition-title theme-link-variant-3" href="/petition/online/an-die-bundestagsabgeordneten-schluss-mit-geheimem-lobbyismus"
				title="Read the entire petition &quot;An die Bundestagsabgeordneten: Schluss mit geheimem Lobbyismus!&quot;.">
				An die Bundestagsabgeordneten: Schluss mit geheimem Lobbyismus!			</a>
		</div>

		<div class="box-content-middle">
			<div class="theme-background-variant-6 progress-bar-percentage-container">
				<div class="theme-background-variant-2 progress-bar-percentage"
					style="width: 92%;"></div>
			</div>
		</div>

		<div class="box-content-bottom">
			<div class="box-bottom-left cut-text">
				<strong class="petition-signer-count theme-text-variant-3 cut-text">
					276.785				</strong>
				<span class="theme-text-variant-5 cut-text">
					signatures				</span>
			</div>

			<div class="box-bottom-right cut-text">
				<strong class="petition-days-left theme-text-variant-3 cut-text">
											18 days									</strong>

				<span class="theme-text-variant-5 cut-text">
											remaining									</span>
			</div>
		</div>
	</div>
</div>

			</li>
					<li class="similar-petition-tile theme-tile">
								
<div data-replace="article" class="module-petition-summary">
	<div class="box-header">
		<div class="box-header-top theme-background-variant-3 cut-text">
						<span class="theme-text-variant-5 box-header-top-text">region: </span>

			<a class="theme-link-variant-1 box-header-top-text" href="/region/petition/Deutschland"
				title="Show all petitions in Deutschland.">
				Deutschland			</a>
					</div>

		<div class="box-header-bottom">
			
			<a href="/petition/online/zeit-fuer-einen-beauftragten-gegen-islam-und-muslimfeindlichkeit">
			<picture class="petition-image-container theme-background-variant-2">
									<source srcset="/images/petition/zeit-fuer-einen-beauftragten-gegen-islam-und-muslimfeindlichkeit_1544469277_mobile.jpg" media="(max-width: 320px)">
					<source srcset="/images/petition/zeit-fuer-einen-beauftragten-gegen-islam-und-muslimfeindlichkeit_1544469277_thumb_summary.jpg" media="(min-width: 768px)">
				
				<img class="petition-image" src="/images/petition/zeit-fuer-einen-beauftragten-gegen-islam-und-muslimfeindlichkeit_1544469277_desktop.jpg">
			</picture>
			</a>

							<a class="petition-category theme-background-variant-1 theme-link-variant-1 cut-text"
					href="/?category=58"
					title="Show all petitions in category Civil rights.">
					Civil rights						</a>
		</div>
	</div>

	<div class="box-content">
		<div class="box-content-top">
			<a class="petition-title theme-link-variant-3" href="/petition/online/zeit-fuer-einen-beauftragten-gegen-islam-und-muslimfeindlichkeit"
				title="Read the entire petition &quot;Zeit für einen Beauftragten gegen Islam- und Muslimfeindlichkeit&quot;.">
				Zeit für einen Beauftragten gegen Islam- und Muslimfeindlichkeit			</a>
		</div>

		<div class="box-content-middle">
			<div class="theme-background-variant-6 progress-bar-percentage-container">
				<div class="theme-background-variant-2 progress-bar-percentage"
					style="width: 12%;"></div>
			</div>
		</div>

		<div class="box-content-bottom">
			<div class="box-bottom-left cut-text">
				<strong class="petition-signer-count theme-text-variant-3 cut-text">
					5.974				</strong>
				<span class="theme-text-variant-5 cut-text">
					signatures				</span>
			</div>

			<div class="box-bottom-right cut-text">
				<strong class="petition-days-left theme-text-variant-3 cut-text">
											195 days									</strong>

				<span class="theme-text-variant-5 cut-text">
											remaining									</span>
			</div>
		</div>
	</div>
</div>

			</li>
			</ul>
</div>


<script>

var captchaCallback = function(response) {
	var divCaptcha = document.getElementById('captcha');
	var request = new HttpRequest(divCaptcha.getAttribute('data-post-url'));
	request.post({'response' : response}, true);

	request.addEventListener('load', function(event) {
		if(event.detail.status == 200) {
			requestPart = new HttpRequest('/petition/online/aldi-nord-greift-betriebsraete-an-schluss-aus-ende/unterschreiben/adresse');
			requestPart.get();
			requestPart.addEventListener('load', function(eventPart) {
				if(eventPart.detail.status == 200) { 
					var script = document.getElementById('google_captcha_script');
					script.parentNode.removeChild(script);
					document.querySelector('.module-petition-action-signable').innerHTML = eventPart.detail.response;
					var signatureForm = new SignatureForm(document.querySelector('#petition-action-container .max-content-width'));
					signatureForm.initializeAddressForm();
				}
			});
		}
	});
}
</script>
	</main>

			<div id="ads-box">
			<div class="ads-box-header">
				<div class="heart-svg">
					<svg viewBox="0 0 13.229166 13.229167" width="64" height="64" class="icon-heart">
	<path fill="#fff" d="M 5.1945148,3.415295 A 2.0505211,2.0502475 0 0 0 4.9898763,3.422495 2.0505211,2.0502475 0 0 0 4.786788,3.449885 2.0505211,2.0502475 0 0 0 4.587317,3.497425 2.0505211,2.0502475 0 0 0 4.3940471,3.565125 2.0505211,2.0502475 0 0 0 4.2080119,3.651425 2.0505211,2.0502475 0 0 0 4.0317952,3.756328 2.0505211,2.0502475 0 0 0 3.8669473,3.877768 2.0505211,2.0502475 0 0 0 3.7150188,4.015227 2.0505211,2.0502475 0 0 0 3.5770426,4.167156 2.0505211,2.0502475 0 0 0 3.4556031,4.332003 2.0505211,2.0502475 0 0 0 3.3512167,4.50822 a 2.0505211,2.0502475 0 0 0 -0.0863,0.186035 2.0505211,2.0502475 0 0 0 -0.067696,0.19327 2.0505211,2.0502475 0 0 0 -0.048059,0.199471 2.0505211,2.0502475 0 0 0 -0.027389,0.203089 2.0505211,2.0502475 0 0 0 -0.00723,0.204638 2.0505211,2.0502475 0 0 0 0.01292,0.204639 2.0505211,2.0502475 0 0 0 0.03359,0.202055 2.0505211,2.0502475 0 0 0 0.053743,0.19792 2.0505211,2.0502475 0 0 0 0.072864,0.19172 2.0505211,2.0502475 0 0 0 0.091984,0.182934 2.0505211,2.0502475 0 0 0 0.1095539,0.173117 2.0505211,2.0502475 0 0 0 0.1266074,0.16123 2.0505211,2.0502475 0 0 0 0.098702,0.106454 L 6.6145869,9.814388 9.5146684,6.914824 A 2.0505211,2.0502475 0 0 0 9.6521277,6.762895 2.0505211,2.0502475 0 0 0 9.7735672,6.598047 2.0505211,2.0502475 0 0 0 9.8779535,6.42183 a 2.0505211,2.0502475 0 0 0 5.292e-4,0 2.0505211,2.0502475 0 0 0 0.086299,-0.186035 2.0505211,2.0502475 0 0 0 0.067179,-0.19327 2.0505211,2.0502475 0 0 0 0.04806,-0.199471 2.0505211,2.0502475 0 0 0 0.02739,-0.203088 2.0505211,2.0502475 0 0 0 0.0072,-0.204639 A 2.0505211,2.0502475 0 0 0 10.101691,5.230689 2.0505211,2.0502475 0 0 0 10.068101,5.028634 2.0505211,2.0502475 0 0 0 10.014361,4.830713 2.0505211,2.0502475 0 0 0 9.9414977,4.638993 2.0505211,2.0502475 0 0 0 9.8495277,4.456059 2.0505211,2.0502475 0 0 0 9.739974,4.282943 2.0505211,2.0502475 0 0 0 9.6133666,4.121712 2.0505211,2.0502475 0 0 0 9.5146648,4.015259 2.0505211,2.0502475 0 0 0 9.3622193,3.8778 2.0505211,2.0502475 0 0 0 9.1973715,3.75636 2.0505211,2.0502475 0 0 0 9.0211548,3.651457 2.0505211,2.0502475 0 0 0 8.8351196,3.565157 2.0505211,2.0502475 0 0 0 8.6418497,3.497457 2.0505211,2.0502475 0 0 0 8.4423787,3.449917 2.0505211,2.0502475 0 0 0 8.2392904,3.422527 2.0505211,2.0502475 0 0 0 8.0346518,3.415327 2.0505211,2.0502475 0 0 0 7.830013,3.428247 2.0505211,2.0502475 0 0 0 7.6279581,3.461837 2.0505211,2.0502475 0 0 0 7.4300374,3.515577 2.0505211,2.0502475 0 0 0 7.2383179,3.588437 2.0505211,2.0502475 0 0 0 7.0553834,3.680417 2.0505211,2.0502475 0 0 0 6.8822673,3.789971 2.0505211,2.0502475 0 0 0 6.7205201,3.916578 2.0505211,2.0502475 0 0 0 6.6145833,4.015278 2.0505211,2.0502475 0 0 0 6.4626546,3.877819 2.0505211,2.0502475 0 0 0 6.2978067,3.756379 2.0505211,2.0502475 0 0 0 6.1215902,3.651476 2.0505211,2.0502475 0 0 0 5.9355551,3.565176 2.0505211,2.0502475 0 0 0 5.7417684,3.497996 a 2.0505211,2.0502475 0 0 0 0,-5.29e-4 2.0505211,2.0502475 0 0 0 -0.1989542,-0.04754 2.0505211,2.0502475 0 0 0 -0.2030884,-0.02739 2.0505211,2.0502475 0 0 0 -0.145211,-0.0072 z"/>
	<path fill="#29b0cc" d="M 6.6145833,-1.5441884e-8 A 6.614578,6.6145759 0 0 0 0,6.614583 v 6.614584 H 6.6145833 13.229167 V 6.614583 A 6.614578,6.6145759 0 0 0 6.6145833,-1.5441884e-8 Z M 10.355957,3.260266 a 2.6458312,2.6458304 0 0 1 5.29e-4,0 2.6458312,2.6458304 0 0 1 0.127641,0.136943 2.6458312,2.6458304 0 0 0 -0.128158,-0.136943 z M 5.1945148,3.415295 a 2.0505211,2.0502475 0 0 1 0.145211,0.0072 2.0505211,2.0502475 0 0 1 0.2030884,0.02739 2.0505211,2.0502475 0 0 1 0.1989542,0.04754 2.0505211,2.0502475 0 0 0 0,5.29e-4 2.0505211,2.0502475 0 0 1 0.1937867,0.06718 2.0505211,2.0502475 0 0 1 0.1860351,0.0863 2.0505211,2.0502475 0 0 1 0.1762165,0.104903 2.0505211,2.0502475 0 0 1 0.1648479,0.12144 2.0505211,2.0502475 0 0 1 0.1519287,0.137482 2.0505211,2.0502475 0 0 1 0.1059368,-0.0987 2.0505211,2.0502475 0 0 1 0.1617472,-0.126607 2.0505211,2.0502475 0 0 1 0.1731161,-0.109554 2.0505211,2.0502475 0 0 1 0.1829345,-0.09198 2.0505211,2.0502475 0 0 1 0.1917195,-0.07286 2.0505211,2.0502475 0 0 1 0.1979207,-0.05374 2.0505211,2.0502475 0 0 1 0.2020549,-0.03359 2.0505211,2.0502475 0 0 1 0.2046388,-0.01292 2.0505211,2.0502475 0 0 1 0.2046386,0.0072 2.0505211,2.0502475 0 0 1 0.2030883,0.02739 2.0505211,2.0502475 0 0 1 0.199471,0.04754 2.0505211,2.0502475 0 0 1 0.1932699,0.0677 2.0505211,2.0502475 0 0 1 0.1860352,0.0863 2.0505211,2.0502475 0 0 1 0.1762167,0.104903 2.0505211,2.0502475 0 0 1 0.1648478,0.12144 2.0505211,2.0502475 0 0 1 0.1524455,0.137459 2.0505211,2.0502475 0 0 1 0.098702,0.106454 2.0505211,2.0502475 0 0 1 0.1266074,0.16123 2.0505211,2.0502475 0 0 1 0.1095539,0.173116 2.0505211,2.0502475 0 0 1 0.091984,0.182935 2.0505211,2.0502475 0 0 1 0.072864,0.191719 2.0505211,2.0502475 0 0 1 0.05374,0.197921 2.0505211,2.0502475 0 0 1 0.03359,0.202055 2.0505211,2.0502475 0 0 1 0.01292,0.204639 2.0505211,2.0502475 0 0 1 -0.0072,0.204638 2.0505211,2.0502475 0 0 1 -0.02739,0.203089 2.0505211,2.0502475 0 0 1 -0.04806,0.199471 2.0505211,2.0502475 0 0 1 -0.067179,0.193269 2.0505211,2.0502475 0 0 1 -0.086299,0.186036 2.0505211,2.0502475 0 0 0 -5.292e-4,0 A 2.0505211,2.0502475 0 0 1 9.7735826,6.598028 2.0505211,2.0502475 0 0 1 9.6521431,6.762876 2.0505211,2.0502475 0 0 1 9.5146839,6.914805 L 6.6146129,9.814388 3.7145314,6.914824 A 2.0505211,2.0502475 0 0 1 3.6158294,6.80837 2.0505211,2.0502475 0 0 1 3.489222,6.64714 2.0505211,2.0502475 0 0 1 3.3796681,6.474024 2.0505211,2.0502475 0 0 1 3.2876841,6.291089 2.0505211,2.0502475 0 0 1 3.2148201,6.099369 2.0505211,2.0502475 0 0 1 3.1610771,5.901449 2.0505211,2.0502475 0 0 1 3.1274871,5.699394 2.0505211,2.0502475 0 0 1 3.1145671,5.494755 2.0505211,2.0502475 0 0 1 3.1217971,5.290117 2.0505211,2.0502475 0 0 1 3.1491861,5.087028 2.0505211,2.0502475 0 0 1 3.1972451,4.887557 2.0505211,2.0502475 0 0 1 3.2649411,4.694287 2.0505211,2.0502475 0 0 1 3.3512411,4.508252 2.0505211,2.0502475 0 0 1 3.4556275,4.332035 2.0505211,2.0502475 0 0 1 3.577067,4.167188 2.0505211,2.0502475 0 0 1 3.7150432,4.015259 2.0505211,2.0502475 0 0 1 3.8669717,3.8778 2.0505211,2.0502475 0 0 1 4.0318196,3.75636 2.0505211,2.0502475 0 0 1 4.2080363,3.651457 a 2.0505211,2.0502475 0 0 1 0.1860352,-0.0863 2.0505211,2.0502475 0 0 1 0.1932699,-0.0677 2.0505211,2.0502475 0 0 1 0.199471,-0.04754 2.0505211,2.0502475 0 0 1 0.2030883,-0.02739 2.0505211,2.0502475 0 0 1 0.2046386,-0.0072 z m 5.5939742,0.413929 a 2.6458312,2.6458304 0 0 1 0.118855,0.236161 2.6458312,2.6458304 0 0 1 0.09405,0.247013 2.6458312,2.6458304 0 0 0 -0.09457,-0.247013 2.6458312,2.6458304 0 0 0 -0.118339,-0.236161 z"/>
<image src="/icon/heart_64x64.png" xlink:href="" width="64" height="64"/></svg>				</div>
			</div>

			<div class="ads-box-content theme-background-variant-2">
				<div class="max-content-width">
					<div class="module-donation-box">
	<h3 class="theme-text-variant-3">
		Help us to strengthen citizen participation. We want your petition to get attention and stay independent.	</h3>

	<a class="theme-button" href="https://www.openpetition.de/spenden?interval=1&amount=">
		Donate now	</a>
</div>
				</div>
			</div>
		</div>
	
	<div data-replace="footer" id="footer">
					<div id="footer-upper-content" class="theme-background-variant-3">
				<div class="max-content-width">
					<div id="footer-main">
						<div id="footer-main-left">
							<div id="footer-main-left-top">
								<h4 class="theme-text-variant-4 paragraph">Submission guaranteed</h4>

								<div class="signet-submit-petition">
									<a title="zum Blogbeitrag &quot;Einreichen garantiert!&quot;"
										href="https://www.openpetition.de/blog/blog/2018/08/03/einreichen-garantiert">
										<svg viewBox="0 0 380 457" width="100" height="120" class="icon-signet-submit-petition">
	<defs>
		<style>
			.cls-1{fill:#27b0cc;}.cls-2{fill:#fff;}.cls-3,.cls-4,.cls-7{fill:none;}.cls-3,.cls-7{stroke:#fff;stroke-linecap:round;stroke-linejoin:round;}.cls-3{stroke-width:2px;}.cls-4{stroke:#27b0cc;stroke-miterlimit:10;}.cls-4,.cls-7{stroke-width:4px;}.cls-5{fill:#25afcc;}.cls-6{fill:#27b0cd;}
		</style>
	</defs>

	<path class="cls-1" d="M154.36,384.84h0a22.41,22.41,0,0,1-32.15-11.15A22.48,22.48,0,0,0,97,359.91a22.55,22.55,0,0,1-26.82-21.09A23.31,23.31,0,0,0,69.1,333L42,434.83l67.6-13.93L161.23,467,182,388.93A22.33,22.33,0,0,0,154.36,384.84Z" transform="translate(-10 -10)"/>
	<path class="cls-1" d="M329.83,338.82A22.55,22.55,0,0,1,303,359.91a22.48,22.48,0,0,0-25.22,13.78,22.41,22.41,0,0,1-32.15,11.15h0A22.33,22.33,0,0,0,218,388.93L238.77,467l51.63-46.1L358,434.83,330.9,333A23.31,23.31,0,0,0,329.83,338.82Z" transform="translate(-10 -10)"/>
	<path class="cls-1" d="M213.89,15h0a21.77,21.77,0,0,1,32.48,5.44h0a21.79,21.79,0,0,0,26.28,9.05h0a21.79,21.79,0,0,1,29,15.72h0a21.81,21.81,0,0,0,21.92,17.11h0a21.86,21.86,0,0,1,22.31,24.31h0A21.86,21.86,0,0,0,361,110h0a21.89,21.89,0,0,1,13.23,30.25h0a21.92,21.92,0,0,0,6.82,27h0a21.91,21.91,0,0,1,2.72,32.92h0a21.92,21.92,0,0,0-2.29,27.77h0a21.91,21.91,0,0,1-8.09,32h0a21.91,21.91,0,0,0-11.16,25.52h0a21.86,21.86,0,0,1-18,27.65h0a21.85,21.85,0,0,0-18.81,20.5h0a21.82,21.82,0,0,1-26,20.29h0A21.8,21.8,0,0,0,275,367.15h0a21.78,21.78,0,0,1-31.15,10.73h0a21.76,21.76,0,0,0-27.4,4.59h0a21.78,21.78,0,0,1-32.94,0h0a21.76,21.76,0,0,0-27.4-4.59h0A21.78,21.78,0,0,1,125,367.15h0a21.8,21.8,0,0,0-24.43-13.26h0a21.82,21.82,0,0,1-26-20.29h0a21.85,21.85,0,0,0-18.81-20.5h0a21.86,21.86,0,0,1-18-27.65h0a21.91,21.91,0,0,0-11.16-25.52h0a21.91,21.91,0,0,1-8.09-32h0a21.92,21.92,0,0,0-2.29-27.77h0a21.91,21.91,0,0,1,2.72-32.92h0a21.92,21.92,0,0,0,6.82-27h0A21.89,21.89,0,0,1,39,110h0A21.86,21.86,0,0,0,54.16,86.64h0A21.86,21.86,0,0,1,76.47,62.33h0A21.81,21.81,0,0,0,98.39,45.22h0a21.79,21.79,0,0,1,29-15.72h0a21.79,21.79,0,0,0,26.28-9h0A21.77,21.77,0,0,1,186.11,15h0A21.76,21.76,0,0,0,213.89,15Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M58.12,177.36,57,187.31l6.85.77,1.31-11.63,3.72.42L67,193.32,43,190.6l1.85-16.41,3.72.42L47.24,186.2l6,.69,1.13-9.95Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M70.94,168.64l-1.09,4.72-23.56-5.43,1.09-4.72Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M78.79,145.29l-1.69,4.53-18.89,3.36,0,.1,15.46,5.78L72,163.6l-22.64-8.46L51,150.6l18.88-3.37,0-.1-15.45-5.77,1.69-4.53Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M75,132.12,83.28,137l-2.47,4.18L60,128.92l4.63-7.85a10,10,0,0,1,4.91-4.61,6.39,6.39,0,0,1,5.71.66,5.35,5.35,0,0,1,2.28,2.49,6.86,6.86,0,0,1,.41,3.57,5.23,5.23,0,0,1,3.38-1.58,6.8,6.8,0,0,1,3.62,1.05l1.53.91a9.19,9.19,0,0,0,2,.84,3,3,0,0,0,1.89,0l.3.18-2.54,4.3a2.73,2.73,0,0,1-2-.16,15.06,15.06,0,0,1-2.13-1l-1.47-.87a3.9,3.9,0,0,0-2.93-.58,3.76,3.76,0,0,0-2.28,1.89Zm-3.22-1.89,2.13-3.61a4.55,4.55,0,0,0,.8-3.06A3.16,3.16,0,0,0,73,121.4a3.46,3.46,0,0,0-2.78-.48,4,4,0,0,0-2.35,2l-2.17,3.68Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M94,103.78l-6.38,7.71,5.31,4.4,7.46-9,2.88,2.38L92.71,122,74.09,106.59,84.63,93.86l2.87,2.39-7.44,9,4.68,3.87,6.39-7.71Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M109.51,103.48,106,106.84,89.25,89.42l3.5-3.36Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M122.83,82.28l.09.06a7.89,7.89,0,0,1,1.82,6.38,9.6,9.6,0,0,1-4.06,5.92,9.44,9.44,0,0,1-7.35,2,10,10,0,0,1-6.52-4.13l-2.88-3.83a10.16,10.16,0,0,1-2.22-7.37,9,9,0,0,1,3.82-6.41,10,10,0,0,1,7-2.38,7.88,7.88,0,0,1,5.73,3.53l0,.1L114.51,79a5.29,5.29,0,0,0-3.12-2.24,4.59,4.59,0,0,0-3.62,1.13,4.07,4.07,0,0,0-1.69,3.49,7.49,7.49,0,0,0,1.69,4.37l2.9,3.85a7.27,7.27,0,0,0,3.8,2.82,4.34,4.34,0,0,0,4-.78,4.28,4.28,0,0,0,2-3,5.31,5.31,0,0,0-1.31-3.55Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M148.19,78.06l-4.3,2.2-4.58-8.94-8.78,4.49,4.58,8.94L130.79,87l-11-21.52,4.32-2.21,4.73,9.25L137.61,68l-4.74-9.25,4.31-2.2Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M163.46,61.85l-9.54,3L156,71.45l11.15-3.55,1.13,3.56-15.77,5-7.32-23,15.74-5L162.07,52,151,55.53l1.84,5.79,9.54-3Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M190.62,67.94l-4.78.69-12-15-.09,0L176.08,70l-4.8.69-3.43-23.93,4.8-.69,12,14.95.1,0L182.41,44.7l4.78-.68Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M223.13,66.3a9.23,9.23,0,0,1-3.6,2.19,13.13,13.13,0,0,1-5.85.53,9.9,9.9,0,0,1-6.93-3.46,9.58,9.58,0,0,1-2.08-7.4l.5-5a9.75,9.75,0,0,1,3.4-6.84,9.21,9.21,0,0,1,7.18-2.06c2.93.29,5.11,1.23,6.52,2.81a7.42,7.42,0,0,1,1.83,5.86l0,.1-4.54-.46a4.67,4.67,0,0,0-.92-3.15A4.27,4.27,0,0,0,215.51,48a4.32,4.32,0,0,0-3.73,1.35,6.89,6.89,0,0,0-1.8,4.26l-.5,5.05a6.73,6.73,0,0,0,1,4.59,4.63,4.63,0,0,0,3.61,2.08,8.56,8.56,0,0,0,2.74-.07,4.17,4.17,0,0,0,1.64-.7l.45-4.45-4.27-.42.34-3.34,9.08.91Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M240.84,68.83l-8.18-2.25-3,4.59L225,69.88l14.42-21.11,4.79,1.31,1.59,25.5-4.72-1.29Zm-6-5.6,5.87,1.61-.37-9.94-.09,0Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M256.4,69.83l-4.08,8.76-4.4-2,10.2-21.92,8.27,3.85a10,10,0,0,1,5.06,4.44,6.35,6.35,0,0,1-.1,5.74,5.33,5.33,0,0,1-2.25,2.51,6.81,6.81,0,0,1-3.52.76,5.16,5.16,0,0,1,1.9,3.21,6.55,6.55,0,0,1-.69,3.71L266,80.46a8.77,8.77,0,0,0-.64,2,2.89,2.89,0,0,0,.16,1.88l-.15.32-4.53-2.11a2.76,2.76,0,0,1,0-2,15.12,15.12,0,0,1,.81-2.22l.72-1.55a3.86,3.86,0,0,0,.3-3,3.75,3.75,0,0,0-2.1-2.08ZM258,66.45l3.79,1.76a4.55,4.55,0,0,0,3.13.5,3.17,3.17,0,0,0,2-1.89,3.48,3.48,0,0,0,.2-2.82,4.13,4.13,0,0,0-2.27-2.14l-3.87-1.8Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M281.8,89.48l-7-4.81L270.5,88l-4-2.77L287,70.05l4.09,2.82-6.87,24.61-4-2.78ZM278,82.21l5,3.46,2.92-9.52-.08-.06Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M300,112.71l-3.45-3.38,4.57-18.64-.08-.06-11.54,11.8L286,99l16.9-17.28,3.47,3.39-4.56,18.62.08.06,11.53-11.78,3.45,3.37Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M329.21,117.69l-4-5.52-16.47,12.1-2.87-3.91,16.47-12.09-4-5.49,3-2.21,11,14.9Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M316.68,137.05l-2.41-4.21,21-12,2.41,4.21Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M334.89,151l-4-9.19-6.33,2.72,4.63,10.75-3.43,1.48-6.55-15.2L341.46,132,348,147.16l-3.43,1.48-4.62-10.72-5.58,2.4,4,9.2Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M337.35,162,328,164.4l-1.19-4.7,23.44-5.9,2.23,8.84a10,10,0,0,1-.25,6.73,6.38,6.38,0,0,1-4.53,3.55,5.31,5.31,0,0,1-3.36-.17,6.75,6.75,0,0,1-2.81-2.25,5.23,5.23,0,0,1-1.29,3.5,6.75,6.75,0,0,1-3.32,1.8l-1.72.43a9,9,0,0,0-2,.79,2.87,2.87,0,0,0-1.36,1.3l-.34.09-1.22-4.85a2.77,2.77,0,0,1,1.51-1.27,15.29,15.29,0,0,1,2.24-.77l1.66-.41a3.88,3.88,0,0,0,2.49-1.65,3.72,3.72,0,0,0,.29-2.94Zm3.62-.91,1,4.06a4.57,4.57,0,0,0,1.58,2.74,3.16,3.16,0,0,0,2.72.35,3.51,3.51,0,0,0,2.32-1.62,4.06,4.06,0,0,0,.22-3.11l-1-4.14Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M353.63,196l-.62-6.81L332.66,191l-.45-4.82,20.35-1.88-.62-6.77,3.72-.35,1.69,18.42Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M95.73,302.25a8.92,8.92,0,0,1,5.62-2.89,7.64,7.64,0,0,1,7.89,7.69,8.87,8.87,0,0,1-2.75,5.7l-.22.22a8.83,8.83,0,0,1-5.65,2.91,6.86,6.86,0,0,1-5.55-2.18,6.93,6.93,0,0,1-2.33-5.52,9,9,0,0,1,2.77-5.7ZM98.15,305a7.26,7.26,0,0,0-2.05,3.45,3.17,3.17,0,0,0,1,3.1,3.2,3.2,0,0,0,3.11.94,7.13,7.13,0,0,0,3.41-2.12l.22-.23a7,7,0,0,0,2-3.43,3.49,3.49,0,0,0-4.14-4,7.2,7.2,0,0,0-3.36,2.1Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M120.93,324.7a9.2,9.2,0,0,1-4.79,3.62,5.6,5.6,0,0,1-5.07-1,5.76,5.76,0,0,1-1.67-1.88,5,5,0,0,1-.61-2.28L104,329.49l-3-2.2,13.57-18.17,2.49,1.85-.94,1.87a5.44,5.44,0,0,1,2.57-.27,5.32,5.32,0,0,1,2.43,1.06,5.42,5.42,0,0,1,2.34,4.74,10.7,10.7,0,0,1-2.43,6.08Zm-2.74-2.45a8,8,0,0,0,1.7-3.86,3.08,3.08,0,0,0-1.31-3,3.44,3.44,0,0,0-3.71-.45l-4.42,5.92a3.5,3.5,0,0,0,.24,1.83,4,4,0,0,0,1.31,1.56,3.15,3.15,0,0,0,3.08.57A6.38,6.38,0,0,0,118,322.5Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M126.92,337.46a7.11,7.11,0,0,1-3.71-4.71,8.38,8.38,0,0,1,1.07-6.11l.3-.53a8.69,8.69,0,0,1,4.7-4.15,7.09,7.09,0,0,1,9.06,4.73,7.82,7.82,0,0,1-1.11,5.55l-1.06,1.88-8.9-5-.06.05a5.06,5.06,0,0,0-.57,3.33,3.64,3.64,0,0,0,1.93,2.51,7.87,7.87,0,0,0,2.39.93,8.35,8.35,0,0,0,2.3.1l-.16,2.68a7.82,7.82,0,0,1-2.82,0A10.37,10.37,0,0,1,126.92,337.46ZM133.45,325a2.75,2.75,0,0,0-2.48-.16,5.35,5.35,0,0,0-2.3,1.86v.08l5.66,3.19.18-.33a3.94,3.94,0,0,0,.56-2.61A2.9,2.9,0,0,0,133.45,325Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M146.62,328.65l-.69,2.27a5.93,5.93,0,0,1,2.61-1.06,5.44,5.44,0,0,1,2.81.38,5.13,5.13,0,0,1,3.11,2.94c.5,1.32.33,3-.49,5l-3.86,9.54-3.41-1.38,3.85-9.51a3.7,3.7,0,0,0,.28-2.73,3.14,3.14,0,0,0-1.86-1.59,3.88,3.88,0,0,0-2-.28,3.94,3.94,0,0,0-1.79.69l-4.46,11-3.41-1.38,6.15-15.18Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M171.74,345.82a9.21,9.21,0,0,1-3.06,5.17,5.55,5.55,0,0,1-5.08,1,5.62,5.62,0,0,1-2.26-1.1,4.94,4.94,0,0,1-1.42-1.88l-2,7.7-3.56-.91,5.64-22,3,.77-.16,2.09a5.54,5.54,0,0,1,2.28-1.23,5.32,5.32,0,0,1,2.65.06,5.43,5.43,0,0,1,4,3.49,10.81,10.81,0,0,1,.06,6.55Zm-3.46-1.22a8,8,0,0,0,.1-4.21,3.09,3.09,0,0,0-2.34-2.25,3.48,3.48,0,0,0-3.6,1l-1.84,7.16a3.41,3.41,0,0,0,.92,1.6,3.85,3.85,0,0,0,1.81.94,3.15,3.15,0,0,0,3.06-.64,6.44,6.44,0,0,0,1.81-3.29Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M182.14,355.34a7.13,7.13,0,0,1-5.23-2.95,8.31,8.31,0,0,1-1.33-6.05l.07-.61a8.69,8.69,0,0,1,2.76-5.63,6.54,6.54,0,0,1,5.39-1.69,6.4,6.4,0,0,1,4.79,2.62,7.78,7.78,0,0,1,1.09,5.55l-.26,2.15-10.14-1.25,0,.07a5.14,5.14,0,0,0,.74,3.3,3.63,3.63,0,0,0,2.74,1.58,7.77,7.77,0,0,0,2.57,0,8.68,8.68,0,0,0,2.16-.79l.87,2.54a7.51,7.51,0,0,1-2.6,1.07A10.25,10.25,0,0,1,182.14,355.34Zm1.3-14a2.79,2.79,0,0,0-2.36.8,5.38,5.38,0,0,0-1.42,2.6l0,.07,6.45.8,0-.38a3.94,3.94,0,0,0-.47-2.62A2.92,2.92,0,0,0,183.44,341.34Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M198.36,335.7l-.08,4,2.94.06-.06,2.73-2.93-.06-.19,9a1.93,1.93,0,0,0,.41,1.45,1.59,1.59,0,0,0,1.15.46,3.81,3.81,0,0,0,.59,0,3,3,0,0,0,.55-.14l.34,2.71a4.17,4.17,0,0,1-1.13.37,6,6,0,0,1-1.35.12,4.25,4.25,0,0,1-3.15-1.25,5.19,5.19,0,0,1-1.07-3.76l.18-9.05-2.49-.05.05-2.72,2.5.05.08-4Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M208.5,335.42l-3.68.18-.16-3.22,3.68-.18Zm1,20.36-3.68.18L205,339.61l3.67-.19Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M217.14,334.59l.49,4,2.91-.36.34,2.71-2.92.36,1.11,9a1.94,1.94,0,0,0,.61,1.38,1.59,1.59,0,0,0,1.21.29,3.75,3.75,0,0,0,.58-.13,4,4,0,0,0,.52-.21l.72,2.63a3.89,3.89,0,0,1-1.06.53,6.35,6.35,0,0,1-1.32.31,4.21,4.21,0,0,1-3.3-.79,5.2,5.2,0,0,1-1.6-3.56l-1.1-9-2.48.31-.34-2.7L214,339l-.48-3.95Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M227.08,332.86l-3.61.71-.62-3.16,3.61-.71Zm3.95,20-3.61.72-3.17-16.07,3.61-.71Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M233.81,343.88a8.91,8.91,0,0,1,.18-6.32,7.64,7.64,0,0,1,10.55-3.18,8.89,8.89,0,0,1,3.66,5.15l.09.31a8.88,8.88,0,0,1-.19,6.35,7.7,7.7,0,0,1-10.55,3.17,9,9,0,0,1-3.65-5.18Zm3.61-.77a7.24,7.24,0,0,0,2,3.46A3.53,3.53,0,0,0,245,344.9a7.08,7.08,0,0,0-.2-4l-.09-.31a7,7,0,0,0-2-3.41,3.22,3.22,0,0,0-3.23-.62,3.19,3.19,0,0,0-2.31,2.3,7.28,7.28,0,0,0,.22,4Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M252,329.24l1.17,2.06a5.85,5.85,0,0,1,1-2.62,5.44,5.44,0,0,1,2.21-1.78,5.15,5.15,0,0,1,4.27-.23q1.95.81,3.3,3.81l4.26,9.37-3.35,1.52L260.67,332a3.73,3.73,0,0,0-1.79-2.08,3.11,3.11,0,0,0-2.43.25,3.93,3.93,0,0,0-1.56,1.23,4.05,4.05,0,0,0-.72,1.77L259.08,344l-3.35,1.52L249,330.63Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M276.68,335l-3.17,1.85-1.77-3.05,3.17-1.85Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M277,325.67a10.78,10.78,0,0,1-2.34-6.1,5.44,5.44,0,0,1,2.42-4.71,5.16,5.16,0,0,1,2.25-1,5.38,5.38,0,0,1,2.38.17l-5.28-7.3,3-2.15,13.84,19.14-2.51,1.81-1.48-1.44a5.54,5.54,0,0,1-.51,2.53,5.31,5.31,0,0,1-1.73,2,5.57,5.57,0,0,1-5.09,1,9.2,9.2,0,0,1-4.74-3.69Zm3.17-1.89A6.7,6.7,0,0,0,283,326.2a3,3,0,0,0,3-.53,3.62,3.62,0,0,0,1.31-1.56,3.87,3.87,0,0,0,.24-1.93l-4.19-5.79a3.89,3.89,0,0,0-1.9-.37,3.62,3.62,0,0,0-1.87.73,3,3,0,0,0-1.32,2.9,8.43,8.43,0,0,0,1.69,3.87Z" transform="translate(-10 -10)"/>
	<path class="cls-2" d="M303.34,315.23a7.09,7.09,0,0,1-5.6,2.13,8.32,8.32,0,0,1-5.51-2.85l-.42-.44a8.67,8.67,0,0,1-2.55-5.73,6.47,6.47,0,0,1,2.15-5.22,6.4,6.4,0,0,1,5.07-2,7.87,7.87,0,0,1,5,2.72l1.48,1.58-7.45,7,0,.07a5.12,5.12,0,0,0,3,1.54,3.63,3.63,0,0,0,3-1.09,7.75,7.75,0,0,0,1.6-2,8.41,8.41,0,0,0,.78-2.16l2.51.95a7.46,7.46,0,0,1-.84,2.69A10.31,10.31,0,0,1,303.34,315.23Zm-9.92-10a2.76,2.76,0,0,0-.89,2.32,5.37,5.37,0,0,0,1.08,2.75l.08,0,4.73-4.44-.25-.28a3.94,3.94,0,0,0-2.32-1.31A2.9,2.9,0,0,0,293.42,305.27Z" transform="translate(-10 -10)"/>
	<path class="cls-3" d="M53.74,205.6c0,.44,0,.87,0,1.31,0,33.22,9.81,65.56,32.56,88.69" transform="translate(-10 -10)"/>
	<path class="cls-3" d="M346.26,205.6c0,.44,0,.87,0,1.31,0,33.22-9.81,65.56-32.56,88.69" transform="translate(-10 -10)"/>
	<circle class="cls-2" cx="190" cy="190" r="117"/>
	<circle class="cls-4" cx="190" cy="190" r="107"/>
	<path class="cls-5" d="M264,143H251.79a33.1,33.1,0,0,1-8.62-2.7c-2.26-1-4.56-3.07-7.22-5.47-6.83-6.14-16.18-14.55-35.36-14.81l-.59,0h-.5l-.33,0c-19,.34-28.33,8.7-35.12,14.81-2.66,2.4-5,4.47-7.23,5.47a33,33,0,0,1-8.61,2.7H136a2.5,2.5,0,0,0-2.5,2.5v12A2.5,2.5,0,0,0,136,160h4.63l5.87,107.64a2.5,2.5,0,0,0,2.64,2.36l.34-.06a2.24,2.24,0,0,0,.52.06H250a2.24,2.24,0,0,0,.52-.06l.34.06H251a2.51,2.51,0,0,0,2.5-2.36L259.37,160H264a2.5,2.5,0,0,0,2.5-2.5v-12A2.5,2.5,0,0,0,264,143ZM248.63,265H151.37l-5.73-105H254.36ZM261.5,155h-123v-7h9.87l.31,0a37.43,37.43,0,0,0,10.16-3.11c3-1.32,5.58-3.64,8.56-6.32,6.58-5.93,14.77-13.3,32.13-13.53l.22,0h.72c17.36.23,25.55,7.6,32.13,13.53,3,2.68,5.56,5,8.56,6.32A37.43,37.43,0,0,0,251.32,148l.31,0h9.87Z" transform="translate(-10 -10)"/>
	<path class="cls-5" d="M243,196H157a2.47,2.47,0,0,0-1.81.78,2.5,2.5,0,0,0-.69,1.85l3,56A2.5,2.5,0,0,0,160,257h80a2.5,2.5,0,0,0,2.5-2.37l3-56a2.5,2.5,0,0,0-.69-1.85A2.47,2.47,0,0,0,243,196Zm-5.37,56H162.37l-2.73-51h80.72Z" transform="translate(-10 -10)"/>
	<path class="cls-5" d="M211,135H189a2.5,2.5,0,0,0,0,5h22a2.5,2.5,0,0,0,0-5Z" transform="translate(-10 -10)"/>
	<path class="cls-5" d="M200,222a7.5,7.5,0,1,0-7.5-7.5A7.5,7.5,0,0,0,200,222Zm0-10a2.5,2.5,0,1,1-2.5,2.5A2.5,2.5,0,0,1,200,212Z" transform="translate(-10 -10)"/>
	<path class="cls-5" d="M186,245h28a2.5,2.5,0,0,0,2.5-2.5v-10A2.5,2.5,0,0,0,214,230H186a2.5,2.5,0,0,0-2.5,2.5v10A2.5,2.5,0,0,0,186,245Zm2.5-10h23v5h-23Z" transform="translate(-10 -10)"/>
	<path class="cls-5" d="M244,167H156a2.5,2.5,0,0,0-2.5,2.5V182c0,3.73,3,7,6.5,7h80c3.46,0,6.5-3.27,6.5-7V169.5A2.5,2.5,0,0,0,244,167Zm-2.5,15c0,.93-.8,2-1.5,2H160c-.7,0-1.5-1.07-1.5-2V172h83Z" transform="translate(-10 -10)"/>
	<circle class="cls-6" cx="227" cy="238" r="27"/>
	<path class="cls-2" d="M237,223a25,25,0,1,1-25,25,25,25,0,0,1,25-25m0-4a29,29,0,1,0,29,29,29,29,0,0,0-29-29Z" transform="translate(-10 -10)"/>
	<polyline class="cls-7" points="237.39 232.26 223.5 246.15 217.94 240.6"/>
<image src="/icon/signet-submit-petition_100x120.png" xlink:href="" width="100" height="120"/></svg>									</a>

									<p class="theme-text-variant-5">
										<a class="theme-text-variant-5 signet-submit-petition-link"
												title="zum Blogbeitrag &quot;Einreichen garantiert!&quot;"
												href="https://www.openpetition.de/blog/blog/2018/08/03/einreichen-garantiert"> We submit your petition.</a> Your cause will reach the addressed parliament, will be dealt with and decided.									</p>
								</div>
							</div>

													</div>
						<div id="footer-main-right">
							<div id="footer-main-right-link-list">
								<div class="submenu-link-list">
	<div class="menu-row">
		<div class="menu-column">
			<h4 class="theme-text-variant-4">openPetition</h4>

			<ul class="menu-list">
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/content/about_us">
						About us (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/blog/blog/category/jobs">
						Jobs (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/blog">
						Blog (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/blog/presse">
						Press (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-link-variant-1 menu-link" href="https://www.openpetition.de/openShop">
						openShop
					</a>
				</li>
			</ul>
		</div>
		<div class="menu-column">
			<h4 class="theme-text-variant-4">Guidelines</h4>

			<ul class="menu-list">
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/ratgeber/faq">
						FAQ (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/ratgeber/tipps">
						tips (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/ratgeber/petitions-abc">
						ABC of petitions (DE)					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/ratgeber/petitionsrecht">
						Petitions law (DE)					</a>
				</li>
			</ul>
		</div>
	</div>

	<div class="menu-row">
		<div class="menu-column">
			<h4 class="theme-text-variant-4">petitions</h4>

			<ul class="menu-list">
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/?status=in_zeichnung">
						All petitions					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/petition/neu">
						Start a petition					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/kategorie">
						Topics					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/region">
						Regions					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/parlament">
						Parliaments					</a>
				</li>
			</ul>
		</div>
		<div class="menu-column">
			<h4 class="theme-text-variant-4">Legal aspects</h4>

			<ul class="menu-list">
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="https://www.openpetition.de/blog/transparenzinitiative">
						Transparency					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/content/terms_of_use">
						Terms of use					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/content/data_privacy">
						Data privacy					</a>
				</li>
				<li class="menu-item">
					<a class="theme-text-variant-5 menu-link" href="/content/legal_details">
						Legal details					</a>
				</li>
				<li class="menu-item">
					<a class="theme-link-variant-1 menu-link" href="mailto:info@openpetition.eu?subject=Feedback:%20">
						Your feedback					</a>
				</li>
			</ul>
		</div>
	</div>
</div>
							</div>

													</div>
					</div>
					<div id="footer-country-list">
						<div class="module-submenu-country-list">
	<div class="box-header">
		<h4 class="theme-text-variant-4">openPetition international</h4>
	</div>

		<div class="box-content">
		<ul class="countries-list">
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu"
					title="to overview page for Europäische Union">
					Europäische Union				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/ch"
					title="to overview page for Schweiz">
					Schweiz				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/at"
					title="to overview page for Österreich">
					Österreich				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/it"
					title="to overview page for Italia">
					Italia				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/uk"
					title="to overview page for United Kingdom">
					United Kingdom				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/pt"
					title="to overview page for Portugal">
					Portugal				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/fr"
					title="to overview page for France">
					France				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/pl"
					title="to overview page for Polska">
					Polska				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/lu"
					title="to overview page for Lëtzebuerg">
					Lëtzebuerg				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/hr"
					title="to overview page for Hrvatska">
					Hrvatska				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/gr"
					title="to overview page for Ελλάδα">
					Ελλάδα				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/be"
					title="to overview page for België">
					België				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/es"
					title="to overview page for España">
					España				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/ro"
					title="to overview page for România">
					România				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/dk"
					title="to overview page for Danmark">
					Danmark				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/lv"
					title="to overview page for Latvija">
					Latvija				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/no"
					title="to overview page for Norge">
					Norge				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/cy"
					title="to overview page for Cyprus">
					Cyprus				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/nl"
					title="to overview page for Nederland">
					Nederland				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/se"
					title="to overview page for Sverige">
					Sverige				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/cz"
					title="to overview page for Česká republika">
					Česká republika				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/ee"
					title="to overview page for Eesti">
					Eesti				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/ie"
					title="to overview page for Éire">
					Éire				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/lt"
					title="to overview page for Lietuva">
					Lietuva				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/hu"
					title="to overview page for Magyarország">
					Magyarország				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/mt"
					title="to overview page for Malta">
					Malta				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/si"
					title="to overview page for Slovenija">
					Slovenija				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/sk"
					title="to overview page for Slovensko">
					Slovensko				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/fi"
					title="to overview page for Suomi">
					Suomi				</a>
			</li>
						<li class="country-item">
				<a class="theme-button-small"
					href="https://www.openpetition.eu/bg"
					title="to overview page for България">
					България				</a>
			</li>
					</ul>
	</div>
	</div>
					</div>
				</div>
			</div>
		
		<div id="footer-lower-content" class="theme-background-variant-4">
			<div class="max-content-width-100-percent">
				<div id="footer-copyright">
					<a target="_blank" rel="external noopener" href="https://creativecommons.org" id="footer-copyright-link"
						class="theme-text-variant-6" title="Link goes to the Creative Commons License website">
						<svg viewBox="0 0 24 24" width="20" height="20" class="icon-creative-commons">
	<path fill="#fff" d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.707 12.671l1.293.848c-.671.956-1.49 1.584-2.725 1.584-1.711 0-3.104-1.392-3.104-3.103s1.393-3.103 3.104-3.103c1.226 0 2.047.619 2.725 1.584l-1.293.848c-.195-.269-.579-.883-1.432-.883-.856 0-1.555.697-1.555 1.554 0 .857.698 1.554 1.555 1.554.858 0 1.246-.626 1.432-.883zm-7.603.883c-.857 0-1.555-.697-1.555-1.554 0-.856.697-1.554 1.555-1.554.852 0 1.236.614 1.431.883l1.294-.848c-.677-.965-1.5-1.584-2.725-1.584-1.711 0-3.104 1.392-3.104 3.103s1.393 3.103 3.104 3.103c1.234 0 2.054-.628 2.725-1.584l-1.294-.848c-.186.257-.574.883-1.431.883z"/>
<image src="/icon/creative-commons_20x20.png" xlink:href="" width="20" height="20"/></svg>					</a>
					<span class="theme-text-variant-6 cut-text footer-link-label">
						2019 openPetition gGmbH
					</span>
				</div>

				<div id="footer-social-links">
					<a target="_blank" rel="external noopener" href="http://facebook.com/openPetition"
						class="footer-social-link theme-text-variant-6" title="Link goes to the Facebook profile page of openPetition">
						<svg viewBox="0 0 10 20" width="7" height="14" class="icon-facebook">
	<path fill="#fff" d="m 9.5786,0.0137 h -2.603 c 0,0 -4.568,-0.479 -4.568,4.275 v 2.786 h -2.377 l -0.031,2.926 h 2.408 l -0.146,9.999 h 4.477 v -9.999 h 2.66 l 0.61,-2.926 h -3.27 v -2.337 c 0,0 -0.267,-1.286 1.274,-1.286 h 1.538 z"/>
<image src="/icon/facebook_7x14.png" xlink:href="" width="7" height="14"/></svg>					</a>
					<a target="_blank" rel="external noopener" href="http://twitter.com/oPetition"
						class="footer-social-link theme-text-variant-6" title="Link goes to the Twitter profile page of openPetition">
						<svg viewBox="0 0 20 17" width="17" height="14" class="icon-twitter">
	<g transform="translate(-502.000000, -504.000000)">
		<path fill="#fff" d="M508.29,520.627c7.548,0,11.674-6.252,11.674-11.674c0-0.178-0.004-0.354-0.01-0.53 c0.801-0.58,1.496-1.302,2.046-2.126c-0.734,0.328-1.525,0.547-2.355,0.646c0.845-0.507,1.498-1.312,1.803-2.27 c-0.792,0.47-1.67,0.812-2.604,0.996c-0.749-0.797-1.813-1.296-2.995-1.296c-2.267,0-4.104,1.838-4.104,4.103 c0,0.322,0.037,0.635,0.107,0.936c-3.41-0.172-6.435-1.805-8.458-4.287c-0.352,0.606-0.556,1.311-0.556,2.062 c0,1.423,0.725,2.681,1.826,3.416c-0.673-0.021-1.306-0.206-1.857-0.514c-0.001,0.017-0.001,0.034-0.001,0.053 c0,1.987,1.414,3.647,3.292,4.022c-0.346,0.094-0.708,0.143-1.083,0.143c-0.264,0-0.521-0.023-0.771-0.072 c0.523,1.631,2.038,2.816,3.834,2.85c-1.405,1.102-3.174,1.756-5.097,1.756c-0.331,0-0.658-0.02-0.979-0.057 C503.816,519.949,505.972,520.627,508.29,520.627z"/>
	</g>
<image src="/icon/twitter_17x14.png" xlink:href="" width="17" height="14"/></svg>					</a>
					<a target="_blank" rel="external noopener" href="/liste/feed"
							class="footer-social-link theme-text-variant-6" title="Link goes to the RSS feed of openPetition">
						<svg viewBox="0 0 24 24" width="14" height="14" class="icon-rss">
	<path fill="#fff" d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
<image src="/icon/rss_14x14.png" xlink:href="" width="14" height="14"/></svg>					</a>
				</div>

							</div>
		</div>
	</div>

	
<script>
// /js/main.js
var main01 = '<a href="/ratgeber/tipps/das-wer-wie-was-einer-petition">Start a petition</a> - <br>about your topic</li>';
var main02 = '1. Create';
var main03 = '<a href="/ratgeber/tipps/unterschriften-sammeln-die-heisse-phase">collect signatures</a>,<br>tell your friends</li>';
var  main04 = '2. Mobilise';
var main05 = 'download list,<br /><a href=\"/ratgeber/tipps/unterschriften-gesammelt-was-nun\">hand over</a> - <a href=\"/blog/blog/2017/01/29/zum-erfolg-von-petitionen-2016#more-4347\">make a change</a></li>.';
var main06 = '3. Contribute';

var main07 = 'No file selected';
var main08 = 'remove file';
var main09 = 'remove files';
var main10 = 'select file';

var main11 = 'signatures';

var main12 = 'Preview';
var main13 = 'Use the picture shown below'; 

var main14 = 'Unable to connect, please try again later.';
var main15 = '<div class="share-email-success"><h2>Your emails have been sent.</h2><p>Recommendations to addressees are only forwarded once per e-mail. No referrals will be sent to supporters who have already signed.</p><p><a href="#weiterleiten" class="email-again">Send more emails.</a></p><br><br></div>';
var main16 = '<div class="form_error">Unable to connect, please try again later.</div>';
var main17 = '<div class="share-email-success"><h2>Your message was sent.</h2></div>';
var main18 = '<div class="form_error">Unable to connect, please try again later.</div>';

var main19 = 'contra';
var main20 = 'pro';
var main21 = 'I like';
var main22 = 'I dislike';
var main23 = 'Flag as abuse';
var main24 = 'This is in fact a  + (msg.argument_status == 1 ? main19 : main20) +  argument';
var main25 = 'Source';

var main26 = ['the first',
'the second',
'the third',
'the fourth',
'the fifth',
'the sixth',
'the seventh',
'the eighth',
'the nineth',
'the tenth'];

var uploadMaxFilesize = 16;

var textFileUploadSize = 'The selected file is too large. Please note the size limit of 16MB and try again.';
var textFileUploadType = 'The file type is not supported.';

var textSignatureFormLoading = 'Please wait';
var textFormLoading = 'Please wait';

var textTranslationGlossarHint = '%s is usually translated as %s';

// important for ajax (e.g slideshow/teaser)
var tld = 'de';

var adminSubmitPetitionSingularNote = 'note';
var adminSubmitPetitionPluralNote = 'notes';

var eingangRowsCounterError = 'Number of sigantures on the list ist missing.';
</script>

			<script src="/javascript/highcharts.js"></script>
		<script src="/javascript/highcharts/exporting.js"></script>
		<script src="/javascript/highcharts/export-data.js"></script>
		<script>
document.addEventListener('DOMContentLoaded', function(event) {
	Highcharts.setOptions({
		chart: {
			styledMode: true,
		},
		lang: {
			decimalPoint: ',',
			thousandsSep: '.',
			loading: 'Daten werden geladen...',
			months: ['January',
					'February',
					'March',
					'April',
					'May',
					'June',
					'July',
					'August',
					'September',
					'October',
					'November',
					'December'],
			weekdays: ['Sunday',
					'Monday',
					'Tuesday',
					'Wednesday',
					'Thursday',
					'Friday',
					'Saturday'],
			shortMonths: ['Jan',
						'Feb',
						'Mar',
						'Apr',
						'May',
						'Jun',
						'Jul',
						'Aug',
						'Sep',
						'Oct',
						'Nov',
						'Dec'],
			exportButtonTitle: 'Exportieren',
			printButtonTitle: 'Drucken',
			rangeSelectorFrom: 'By',
			rangeSelectorTo: 'Bis',
			rangeSelectorZoom: 'Zeitraum',
			downloadPNG: 'Download als PNG-Bild',
			downloadJPEG: 'Download als JPEG-Bild',
			downloadPDF: 'Download als PDF-Dokument',
			downloadSVG: 'Download als SVG-Bild',
			downloadCSV: 'Download als CSV-Datei',
			downloadXLS: 'Download als XLS-Datei',
			viewData: 'Zeige als Tabelle',
			printChart: 'Drucken',
			openInCloud: 'Öffnen in der Highcharts Cloud',
			resetZoom: 'Zoom zurücksetzen',
			resetZoomTitle: 'Zoom zurücksetzen',
			noData: 'Keine Daten zum anzeigen'
		},
		credits: '',
		exporting: {
			enabled: true,
			allowHTML: true,
			buttons: {
				contextButton: {
					enabled: true,
					_titleKey: 'exportButtonTitle',
					menuItems:[
						'downloadPNG',
						'downloadJPEG',
						'downloadPDF',
						'downloadSVG',
						'downloadCSV',
						'downloadXLS'
					]
				}
			},
			chartOptions: {
				plotOptions: {
					pie: {
						size: 200
					}
				}
			}
		},
		navigation: {
			menuItemHoverStyle: {
				background: "#29b0cc",
				color: "#fff"
			}
		},
		plotOptions: {
			series: {
				lineWidth: 0,
				marker: {
					radius: 0
				}
			},
			pie: {
				allowPointSelect: true,
				cursor: 'pointer',
				dataLabels : {
					enabled: false
				},
				showInLegend: true,
				size: '250'
			}
		},
		responsive: {
			rules: [{
				condition: {
					maxWidth: 400
				},
				chartOptions: {
					legend: {
						maxHeight: 180
					}
				}
			}]
		},
		title: {
			widthAdjust: -100
		}
	});
});
</script>
	
	
	
	<!-- Analytics -->
	
<script>
var _paq = _paq || [];
_paq.push(["setDomains", ["*.www.openpetition.de"]]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
	var u="https://analytics.openpetition.de/";
	_paq.push(['setTrackerUrl', u+'piwik.php']);
	_paq.push(['setSiteId', 1]);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="https://analytics.openpetition.de/piwik.php?idsite=1" style="border:0;" alt=""></p></noscript>

<script>
function trackEvent(link, category, action, label, value) {
		_paq.push(['trackEvent', category, action, label, value]);
	
	if (link !== false) {
		setTimeout(function() {
			document.location.assign(link.href);
		}, 100);
	}
}
</script>

	
	</body>
</html>
